<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="ru"><head><title>Дешево.ру - интернет-магазин текстиля для дома в Москве</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="true" /><meta name="format-detection" content="telephone=no"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="keywords" content="Дешево.ру в Москве, текстиль для дома и трикотаж в Москве, магазин текстиля в Москве" /><meta name="description" content="Дешево.ру - текстиль для дома и трикотаж в Москве. Знаменитые бренды, постоянные скидки и акции. Самый крупный магазин текстиля в Москве" /><link href="/bitrix/js/main/core/css/core.min.css?15816090602854"  rel="stylesheet" /><script  data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script><link href="/bitrix/js/ui/fonts/opensans/ui.font.opensans.min.css?15816090611861"   rel="stylesheet" /><link href="/bitrix/js/main/core/css/core_popup.min.css?158160906015428"   rel="stylesheet" /><link href="/bitrix/cache/css/s1/magnet_s1/template_27019dc551334cee176b920f44469668/template_27019dc551334cee176b920f44469668_v1.css?1581627343609236"   data-template-style="true" rel="stylesheet" /><link href="/bitrix/panel/main/popup.min.css?158160905820704"   data-template-style="true"  rel="stylesheet" /><link rel="apple-touch-icon" sizes="180x180" href="/upload/nextype.magnet/1c8/1c8471118c987033cd23517747169ec3"><link rel="icon" type="image/png" sizes="192x192" href="/upload/nextype.magnet/1c8/1c8471118c987033cd23517747169ec3"><link rel="icon" type="image/png" sizes="32x32" href="/upload/nextype.magnet/1c8/1c8471118c987033cd23517747169ec3"><link rel="icon" type="image/png" sizes="16x16" href="/upload/nextype.magnet/1c8/1c8471118c987033cd23517747169ec3"><meta name="msapplication-TileColor" content="#421A45"><meta name="theme-color" content="#ffffff"><link rel="preload" href="/bitrix/templates/magnet_s1/vendor/fonts/IconCustom/IconCustom.woff?bae8bfcc98590264e0c2175171f16979" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/bitrix/templates/magnet_s1/vendor/fonts/Roboto/RobotoRegular/RobotoRegular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/bitrix/templates/magnet_s1/vendor/fonts/Roboto/RobotoBold/RobotoBold.woff2" as="font" type="font/woff2" crossorigin="anonymous">            <script data-skip-moving='true'>                    function renderRecaptcha(id) {
                        var timer = setInterval(function () {
                            if (window.jQuery && typeof(window.grecaptcha.render) == 'function') {
                                var container = $('#' + id);
                                if (container.length > 0 && container.html() == '') {
                                    window.grecaptcha.render(id, {
                                        sitekey: '6Ld-VsgUAAAAAPfcXJ7w_Rsq-Sor9n-uA8Fqe0vp' 
                                    });
                                }
                                clearInterval(timer);

                            }
                        }, 500);
                    }
                    </script>            

        <script data-skip-moving='true' type='text/template' id='popup-basket-add'>        <div class='popup-basket-add'>        <div class='overflow'>        <div class='box'>        <a href='javascript:void(0)' data-close class='close'></a>        <div class='title'>Товар добавлен в корзину</div>        <a href='/personal/cart/' class='btn'>Оформить заказ</a>        <a href='javascript:void(0)' class='btn transparent' data-close>Продолжить покупки</a>        </div>        </div>        </div>        </script>        <script data-skip-moving="true">window.arOptions = {'phone_mask':'+7 (999) 999-99-99','use_phone_as_login':'Y','basket_type':'STATIC','basket_show_popup':'Y','buy1click_enabled':'Y','fastview_enabled':'Y','cookies_agreement_enabled':'Y','order_min_price':'0','regions_on_subdomains':'Y','scroll_top_button':'N','empty_image':'/bitrix/templates/magnet_s1/img/no-photo.png','ya_counter_id':'','region_variables':{'LOCATION_NAME':'Москва','LOCATION_PHONE':'8-800-222-87-68','LOCATION_EMAIL':'info@dechevo.ru','LOCATION_NAME_GENITIVE':'в Москве','LOCATION_ADDRESS':'г. Москва'}};</script>                </head><body class="sidebar-type4 width-">            <div id="panel"></div><div class="wrapper enabled-locations ">                        <header class="type3">                            <div class="top" data-helper="header::top">    <div class="container">        

    <div class="city" data-helper="header::region">        <div class="current"><span>Ваш город:</span> <a href="javascript:void(0);" class="locations-list-popup-btn">Москва</a></div>    </div>        
                <div class="address icon-custom">            г. Москва        </div>                <div class="links">            
            
            <a href="/auth/" class="auth-popup-btn login-link icon-custom"><span>Войти</span></a>        </div>    </div></div><div class="middle" data-helper="header::middle">    <div class="container">        <div class="logo" data-helper="header::logo">            <a href="/">                <img src="/upload/nextype.magnet/c19/c19f89f518eaade07b3cb4d090f437b6.png" alt="Интернет-магазин" title="Интернет-магазин">    </a>        </div>        <div class="slogan" data-helper="header::slogan">            Интернет-магазин трикотажа<br>и текстиля для дома
        </div>        <div class="search" id="title-search">    <form action="/catalog/">        <input id="title-search-input" name="q" type="text" placeholder="Начните вводить название товара">        <button type="submit" class="icon-custom"><span>Поиск</span></button>    </form></div>        
        <div class="tel-container" data-helper="header::phones">    <div class="tel">        <a href="tel:88002228768">8-800-222-87-68</a>            </div>        <div class="call-me">        <a href="javascript:void(0)" class="callback-popup-btn">Заказать звонок</a>    </div>    </div>        <div class="basket-container">    <div id="bx_basketFKauiI" class="basket-container-items">    <a href="/personal/cart/" class="basket-link icon-custom">    <span class="items-counter">0</span></a><div class="basket-text">    <div class="name">Корзина</div>    <div class="sum">0 руб.</div></div></div></div>        
    </div></div><div class="bottom">    <div class="container">        
        <nav class="header-catalog-menu open-on-hover">    <a href="javascript:void(0);" class="head" data-helper="aside::catalog::menu">        <span class="title">            Каталог        </span>        <span class="burger-button">            <span></span>            <span></span>            <span></span>            <span></span>        </span>    </a>    <div class="scroll">    <ul class="list">                <li class="item has-sub">                <a href="/catalog/postelnoe_belye_iz_khlopka/">                    <span class="text">Постельное бельё из хлопка</span>                </a>                                <div class="sub">                        <div class="title">Постельное бельё из хлопка</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/polutorospalnoe_/">                                                <span class="img">                                                    <img src="/upload/iblock/715/7159ed1a4321c7d3a4a95cc89b583829.jpg" alt="Полутороспальное ">                                                </span>                                                <span class="text">Полутороспальное </span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/dvuspalnoe_1/">                                                <span class="img">                                                    <img src="/upload/iblock/d67/d6730d0a396d9651791af91c8bd7154a.jpg" alt="Двуспальное">                                                </span>                                                <span class="text">Двуспальное</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/dvuspalnoe_s_evroprostyney_/">                                                <span class="img">                                                    <img src="/upload/iblock/8aa/8aac742a3e5a380e5d819b6026cf408b.jpg" alt="Двуспальное с европростыней ">                                                </span>                                                <span class="text">Двуспальное с европростыней </span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/evro_1/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/613/180_180_0/6136e74447a28cf5e2774b5c37bc5c2a.jpg" alt="Евро">                                                </span>                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/semeynoe_duet_1/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/991/180_180_0/99188b306d4550dd19c6bea7ede3965c.jpg" alt="Семейное (Дуэт)">                                                </span>                                                <span class="text">Семейное (Дуэт)</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/postelnoe_belye_iz_poliestera/">                    <span class="text">Постельное бельё из полиэстера</span>                </a>                                <div class="sub">                        <div class="title">Постельное бельё из полиэстера</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/dvuspalnoe/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/056/180_180_0/056e1a6a0ffc59fca217dc5387192bb7.jpg" alt="Двуспальное">                                                </span>                                                <span class="text">Двуспальное</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/3ba/180_180_0/3baa4faa28cb0db8c782513a5acd87ec.jpeg" alt="Полутороспальное">                                                </span>                                                <span class="text">Полутороспальное</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/dvuspalnoe_s_evroprostyney/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/489/180_180_0/4890cc7b88b45cdaa48310481af02c86.jpeg" alt="Двуспальное с европростыней">                                                </span>                                                <span class="text">Двуспальное с европростыней</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/evro/">                                                <span class="img">                                                    <img src="/upload/iblock/c48/c4886ca409206640999fbf9f045896dd.jpg" alt="Евро">                                                </span>                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/semeynoe_duet/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/219/180_180_0/219ece43425c03e45f9ef27ae5fe8953.jpeg" alt="Семейное (Дуэт)">                                                </span>                                                <span class="text">Семейное (Дуэт)</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/otdelnye_predmety_postelnogo_belya/">                    <span class="text">Отдельные предметы постельного белья</span>                </a>                                <div class="sub">                        <div class="title">Отдельные предметы постельного белья</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/navolochki/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/83e/180_180_0/83e3a7b40d7139cd730e70ebd0ca3ab5.jpg" alt="Наволочки">                                                </span>                                                <span class="text">Наволочки</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/pododeyalniki/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/627/180_180_0/6278e2ee9d425ed1125b585f14788b21.jpg" alt="Пододеяльники">                                                </span>                                                <span class="text">Пододеяльники</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/prostyni/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/34d/180_180_0/34d315bbb327bec02302f62b0aa45b30.jpg" alt="Простыни">                                                </span>                                                <span class="text">Простыни</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/detskoe_postelnoe_belye/">                    <span class="text">Детское постельное бельё</span>                </a>                                <div class="sub">                        <div class="title">Детское постельное бельё</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/detskoe_postelnoe_belye/podrostkovoe/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/740/180_180_0/74060b336d3657a4e4ec0a1722b9aa62.jpg" alt="Подростковое">                                                </span>                                                <span class="text">Подростковое</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/detskoe_postelnoe_belye/yaselnoe/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/eda/180_180_0/eda88b741826b9da384e0ff717e81476.jpeg" alt="Ясельное">                                                </span>                                                <span class="text">Ясельное</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/podushki/">                    <span class="text">Подушки</span>                </a>                                <div class="sub">                        <div class="title">Подушки</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/podushki/ovechya_sherst/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/c3b/180_180_0/c3b2b1bbcb61daa45e7455fb4ea89c30.jpg" alt="Овечья шерсть">                                                </span>                                                <span class="text">Овечья шерсть</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/verblyuzhya_sherst/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/645/180_180_0/6451be5971045364fca90d70cb301fc6.jpg" alt="Верблюжья шерсть">                                                </span>                                                <span class="text">Верблюжья шерсть</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/bambuk/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/28e/180_180_0/28ed42c22e5b50bfb799425d2b539824.jpg" alt="Бамбук">                                                </span>                                                <span class="text">Бамбук</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/lebyazhiy_pukh/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/5c1/180_180_0/5c1e9b91b8114a34959a23ad26976de5.jpg" alt="Лебяжий пух">                                                </span>                                                <span class="text">Лебяжий пух</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/ekofayber/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/266/180_180_0/2661aea28e01830579fa0ab972de9f0c.jpg" alt="Экофайбер">                                                </span>                                                <span class="text">Экофайбер</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/spanbond/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/f24/180_180_0/f24dceb360d9ec7a9fbd80bb69e3f4ec.jpeg" alt="Спанбонд">                                                </span>                                                <span class="text">Спанбонд</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/evkalipt/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/0d5/180_180_0/0d598759c2aa85085ec49c9448fb526a.jpg" alt="Эвкалипт">                                                </span>                                                <span class="text">Эвкалипт</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/gobelena/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/c5a/180_180_0/c5a0f1baa6a12247124c83d91accfc56.jpg" alt="Гобелена">                                                </span>                                                <span class="text">Гобелена</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/odeyala/">                    <span class="text">Одеяла</span>                </a>                                <div class="sub">                        <div class="title">Одеяла</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/odeyala/polutorospalnye_2/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/ac8/180_180_0/ac8dffcded88f09197cf9e4721b1c355.jpg" alt="Полутороспальные">                                                </span>                                                <span class="text">Полутороспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odeyala/dvuspalnye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/14b/180_180_0/14b97cbe79eb019f86ee7db20ee2876e.jpg" alt="Двуспальные">                                                </span>                                                <span class="text">Двуспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odeyala/evro_2/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/a61/180_180_0/a61df675e3575f64647f7c59c5a3fc0c.jpg" alt="Евро">                                                </span>                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item">                <a href="/catalog/naperniki/">                    <span class="text">Наперники</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/namatrasniki/">                    <span class="text">Наматрасники</span>                </a>                                <div class="sub">                        <div class="title">Наматрасники</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/namatrasniki/iz_bambuka/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/393/180_180_0/39315d6e23ddb05b3d087b20388b7c21.jpg" alt="Из бамбука">                                                </span>                                                <span class="text">Из бамбука</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/namatrasniki/iz_ovechey_shersti/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/f75/180_180_0/f753c5d0839b09b946dbd462299ff067.jpg" alt="Из овечьей шерсти">                                                </span>                                                <span class="text">Из овечьей шерсти</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/matrasy/">                    <span class="text">Матрасы</span>                </a>                                <div class="sub">                        <div class="title">Матрасы</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/matrasy/poliuretanovye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/82e/180_180_0/82e58adf329253a27c6b819c73a9c088.jpg" alt="Полиуретановые">                                                </span>                                                <span class="text">Полиуретановые</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/matrasy/vatnye/">                                                <span class="img">                                                    <img src="/upload/iblock/a13/a134fdc851fbad55df3aea7daffe314d.jpg" alt="Ватные">                                                </span>                                                <span class="text">Ватные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/matrasy/struto_plast/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/995/180_180_0/995e7f09be4ca395553c203bef53f595.jpg" alt="Струто-пласт">                                                </span>                                                <span class="text">Струто-пласт</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/pledy/">                    <span class="text">Пледы</span>                </a>                                <div class="sub">                        <div class="title">Пледы</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/pledy/polutorospalnye_3/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/a51/180_180_0/a51d7430971f132bdf60207bd25432aa.jpg" alt="Полутороспальные">                                                </span>                                                <span class="text">Полутороспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pledy/dvuspalnye_3/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/97b/180_180_0/97b7c7fd3890d48333b2beaa28975cfa.jpg" alt="Двуспальные">                                                </span>                                                <span class="text">Двуспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pledy/evro_3/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/484/180_180_0/484b9fabe4da883fd68785e4216e6eab.jpg" alt="Евро">                                                </span>                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/pokryvala/">                    <span class="text">Покрывала</span>                </a>                                <div class="sub">                        <div class="title">Покрывала</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/pokryvala/polutorospalnye_4/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/88b/180_180_0/88b167422ba8ac783bd2176529ebf5ee.jpg" alt="Полутороспальные">                                                </span>                                                <span class="text">Полутороспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pokryvala/dvuspalnye_4/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/c39/180_180_0/c39363d6851d02596097f9de690bfbca.jpg" alt="Двуспальные">                                                </span>                                                <span class="text">Двуспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pokryvala/evro_4/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/8c1/180_180_0/8c1263cf672872cf6c584a8bd39ac364.jpg" alt="Евро">                                                </span>                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/polotentsa_salfetki/">                    <span class="text">Полотенца, салфетки</span>                </a>                                <div class="sub">                        <div class="title">Полотенца, салфетки</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/makhrovye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/328/180_180_0/32886548e3531b54bbe5b4e509e1b5ee.jpg" alt="Махровые">                                                </span>                                                <span class="text">Махровые</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/vafelnye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/ad0/180_180_0/ad0216b6fe115ea26e8eebac2b9c95ad.jpg" alt="Вафельные">                                                </span>                                                <span class="text">Вафельные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/iz_rogozhki/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/659/180_180_0/659fdb4db79ed413fbccb9bdfdcf43d5.jpg" alt="Из рогожки">                                                </span>                                                <span class="text">Из рогожки</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/iz_mikrofibry/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/3e4/180_180_0/3e462df43c2c5ba73ff2c52f73cc3004.jpg" alt="Из микрофибры">                                                </span>                                                <span class="text">Из микрофибры</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/gobelenovye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/b7e/180_180_0/b7eb3fde8b44f926a5d50b1fdb682074.jpg" alt="Гобеленовые">                                                </span>                                                <span class="text">Гобеленовые</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item">                <a href="/catalog/tovary_dlya_kukhni/">                    <span class="text">Товары для кухни</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/skaterti/">                    <span class="text">Скатерти</span>                </a>                                <div class="sub">                        <div class="title">Скатерти</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/skaterti/kvadratnye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/ac9/180_180_0/ac9aee40da640b26d3b510d258b44107.jpg" alt="Квадратные">                                                </span>                                                <span class="text">Квадратные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/skaterti/pryamougolnye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/186/180_180_0/186d860bbfe1b956eacad7a53a52055d.jpg" alt="Прямоугольные">                                                </span>                                                <span class="text">Прямоугольные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/skaterti/ovalnye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/e06/180_180_0/e06ad10dde5a54e32739fec8deaa0a36.jpg" alt="Овальные">                                                </span>                                                <span class="text">Овальные</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item">                <a href="/catalog/shtory_i_zanaveski/">                    <span class="text">Шторы и занавески</span>                </a>                            </li>                <li class="item">                <a href="/catalog/chekhly_dlya_mebeli/">                    <span class="text">Чехлы для мебели</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/odezhda_trikotazh/">                    <span class="text">Одежда</span>                </a>                                <div class="sub">                        <div class="title">Одежда</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/chulochno_nosochnye_izdeliya/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/d81/180_180_0/d81b6b5795db5c25d4e75aca10a614d9.jpg" alt="Чулочно-носочные изделия">                                                </span>                                                <span class="text">Чулочно-носочные изделия</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/zhenskaya/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/af4/180_180_0/af4df070f7f22968f77de0ea1092e3b8.jpg" alt="Женская">                                                </span>                                                <span class="text">Женская</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/muzhskaya/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/b10/180_180_0/b10d6a7e90bc4dcc41ebe8b2b45aee2e.jpg" alt="Мужская">                                                </span>                                                <span class="text">Мужская</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/detskaya/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/90f/180_180_0/90fb2583fd0836997195caab824ebd61.jpg" alt="Детская">                                                </span>                                                <span class="text">Детская</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/makhrovye_khalaty/">                    <span class="text">Махровые халаты</span>                </a>                                <div class="sub">                        <div class="title">Махровые халаты</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/muzhskie/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/a92/180_180_0/a92b9a8b5067779065b3df7b14451efa.jpg" alt="Мужские">                                                </span>                                                <span class="text">Мужские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/zhenskie/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/f64/180_180_0/f64aa055ff03b9b641896ca3a530e2bf.jpeg" alt="Женские">                                                </span>                                                <span class="text">Женские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/detskie/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/5a1/180_180_0/5a193449599a9e2556c43c1fbda4ff84.jpg" alt="Детские">                                                </span>                                                <span class="text">Детские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/podrostkovye/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/064/180_180_0/064a2785d4c259b53ab2b3d630b508fc.jpg" alt="Подростковые">                                                </span>                                                <span class="text">Подростковые</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item">                <a href="/catalog/golovnye_ubory_i_aksessuary/">                    <span class="text">Головные уборы и аксессуары</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/obuv/">                    <span class="text">Обувь</span>                </a>                                <div class="sub">                        <div class="title">Обувь</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/obuv/galoshi/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/07c/180_180_0/07cbc848281e9222ae5090d201e38666.jpg" alt="Галоши">                                                </span>                                                <span class="text">Галоши</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/obuv/sapogi/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/a01/180_180_0/a019e7f48b2c15a4f9bb9c1bd767335c.jpg" alt="Сапоги">                                                </span>                                                <span class="text">Сапоги</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/obuv/tapochki/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/c3b/180_180_0/c3baf420e5c6356bd47d2a52386bac54.jpg" alt="Тапочки">                                                </span>                                                <span class="text">Тапочки</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item">                <a href="/catalog/aksessuary_dlya_volos/">                    <span class="text">Аксессуары для волос</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/nosovye_platki/">                    <span class="text">Носовые платки</span>                </a>                                <div class="sub">                        <div class="title">Носовые платки</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/nosovye_platki/detskie_1/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/d4b/180_180_0/d4b3687522619634b0043e7d17b97533.jpg" alt="Детские">                                                </span>                                                <span class="text">Детские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/nosovye_platki/zhenskie_1/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/d64/180_180_0/d64777fab892678903c96c922f88e74e.jpg" alt="Женские">                                                </span>                                                <span class="text">Женские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/nosovye_platki/muzhskie_1/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/586/180_180_0/586a8012aad7135c60d7224401a8c36a.jpeg" alt="Мужские">                                                </span>                                                <span class="text">Мужские</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/shveynaya_furnitura/">                    <span class="text">Швейная фурнитура</span>                </a>                                <div class="sub">                        <div class="title">Швейная фурнитура</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/nitki/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/5f7/180_180_0/5f76023d578c63a6b31b248c3c5eb1d2.jpg" alt="Нитки">                                                </span>                                                <span class="text">Нитки</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/igly/">                                                <span class="img">                                                    <img src="/upload/iblock/8d8/8d88059e0f18e9edcb6082f3ddd89523.jpg" alt="Иглы">                                                </span>                                                <span class="text">Иглы</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/kant/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/08f/180_180_0/08f6b00453c64b7161f3fe9343f60a46.jpg" alt="Кант">                                                </span>                                                <span class="text">Кант</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/mel/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/70c/180_180_0/70c7bf695292ab798b9a363cf2369d0a.jpg" alt="Мел">                                                </span>                                                <span class="text">Мел</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/tkani/">                    <span class="text">Ткани</span>                </a>                                <div class="sub">                        <div class="title">Ткани</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/tkani/poplin/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/c89/180_180_0/c89be9f4fdf16c9310a37d145f5474d8.jpg" alt="Поплин">                                                </span>                                                <span class="text">Поплин</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/byaz/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/5e9/180_180_0/5e9d6668a1d236e342baf6e44f641da4.jpg" alt="Бязь">                                                </span>                                                <span class="text">Бязь</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/velsoft/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/95f/180_180_0/95f5e91f7bd9bdcef94bec407011c032.jpg" alt="Велсофт">                                                </span>                                                <span class="text">Велсофт</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/gobelen/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/ae9/180_180_0/ae9dc9ba5b40de7344230376988663f3.jpg" alt="Гобелен">                                                </span>                                                <span class="text">Гобелен</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/polisatin/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/26a/180_180_0/26a59eac54c2a63b08eb467238f3602d.png" alt="Полисатин">                                                </span>                                                <span class="text">Полисатин</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/tensel/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/dc3/180_180_0/dc3b7951952acf928193c5f8f82c962d.jpg" alt="Тенсель">                                                </span>                                                <span class="text">Тенсель</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/myatka/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/342/180_180_0/342e1d70b01d5639eed4d94a8de49f57.jpg" alt="Мятка">                                                </span>                                                <span class="text">Мятка</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/zhatka/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/ec8/180_180_0/ec878522e87ad025924330e80634e276.jpg" alt="Жатка">                                                </span>                                                <span class="text">Жатка</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/upakovka_/">                    <span class="text">Упаковка </span>                </a>                                <div class="sub">                        <div class="title">Упаковка </div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/upakovka_/pakety/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/2ab/180_180_0/2abcbc678b98c6ff699a5a8779046eec.jpg" alt="Пакеты">                                                </span>                                                <span class="text">Пакеты</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>                <li class="item has-sub">                <a href="/catalog/otkhody_proizvodstva/">                    <span class="text">Отходы производства</span>                </a>                                <div class="sub">                        <div class="title">Отходы производства</div>                        <ul class="items">                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/vetosh_smeshannaya/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/148/180_180_0/1482fda783dda8ce74876140af787a3e.jpg" alt="Ветошь смешанная">                                                </span>                                                <span class="text">Ветошь смешанная</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/vetosh_kh_b/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/9ef/180_180_0/9ef5eb9771c23c1e75f627635a130d24.jpg" alt="Ветошь х/б">                                                </span>                                                <span class="text">Ветошь х/б</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/vetosh_p_e/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/aee/180_180_0/aee9fe7719e5a73937511f25eb4a6d50.jpeg" alt="Ветошь п/э">                                                </span>                                                <span class="text">Ветошь п/э</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/karton/">                                                <span class="img">                                                    <img src="/upload/resize_cache/iblock/812/180_180_0/812796760a589675327ac60bc9f54daf.jpg" alt="Картон">                                                </span>                                                <span class="text">Картон</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/polietilen/">                                                <span class="img">                                                    <img src="/upload/iblock/e92/e9258228eedd5e498932115da4b0ed22.jpg" alt="Полиэтилен">                                                </span>                                                <span class="text">Полиэтилен</span>                                            </a>                                        </li>                                                    </ul>                        
                                            </div>                            </li>            </ul></div></nav>        
        <div class="content-menu" data-helper="header::top_menu" id="top-menu-desktop"><ul class="list">        <li class="item">        <a href="/actions/">Акции</a>            </li>        <li class="item">        <a href="/company/">Компания</a>                <ul class="sub-menu level2">                        <li class="item">                <a href="/company/employees/">Сотрудники</a>                            </li>                        <li class="item">                <a href="/company/job/">Вакансии</a>                            </li>                        <li class="item">                <a href="/company/licenses/">Сертификаты</a>                            </li>                    </ul>            </li>        <li class="item">        <a href="/brands/">Бренды</a>            </li>        <li class="item">        <a href="/articles/">Статьи</a>            </li>        <li class="item">        <a href="/company/payment-and-delivery/">Оплата и доставка</a>            </li>        <li class="item">        <a href="/company/guarantee/">Гарантия</a>            </li>        <li class="item">        <a href="/contacts/">Контакты</a>            </li>    </ul></div><script data-skip-moving="true">var outerWidth = function (el) {
  var width = el.offsetWidth;
  var style = getComputedStyle(el);
  width += parseInt(style.marginLeft) + parseInt(style.marginRight);
  return width;
}
var topNavigationClone = false;
var funcResponsiveTopNavigation = function () {
	if(document.documentElement.clientWidth > 1024) {
		var containerWidth = 0,
		    sumWidth = 0,
		    startRemove = 0,
		    items = [];
		var nItems = '';
		var container = document.getElementById('top-menu-desktop');
                
                if (container == null)
                    return;

		if (!topNavigationClone)
		    topNavigationClone = container.cloneNode(true);

		container.classList.remove('calc');
		container.innerHTML = topNavigationClone.innerHTML;
		containerWidth = parseInt(container.offsetWidth);


		items = container.querySelectorAll('.list > .item');
		items.forEach(function(item, index) {
			if (containerWidth < sumWidth) {
		        if (!startRemove) {
		            startRemove = index - 1;
		            var start = items[startRemove];
		            nItems += '<li class="item">' + start.innerHTML + '</li>';
		            start.parentNode.removeChild(start);
		        }
		        nItems += '<li class="item">' + item.innerHTML + '</li>';
		        item.parentNode.removeChild(item);
			} else {
				sumWidth += parseInt(outerWidth(item));
			}
		});

		if (nItems !== '') {
		    nItems = '<a href="javascript:void(0)">...</a><ul class="sub-menu level2">' + nItems + '</ul>';
		    var li = document.createElement('li');
		    li.classList.add('item','more');
			li.innerHTML = nItems;
		    container.querySelector('.list').appendChild(li);
		}

		container.classList.add('calc');
	}  
};

funcResponsiveTopNavigation();

window.addEventListener('resize', function(){
	funcResponsiveTopNavigation();
}, true);</script>    </div></div>                            
			     <div class="header-mobile-menus">    <div class="container">    <div class="content-mobile-menu" id="top-menu-mobile"><ul class="list">        <li class="item">        <a href="/actions/">Акции</a>            </li>        <li class="item">        <a href="/company/">Компания</a>                <ul class="sub-menu level2">                        <li class="item">                <a href="/company/employees/">Сотрудники</a>                            </li>                        <li class="item">                <a href="/company/job/">Вакансии</a>                            </li>                        <li class="item">                <a href="/company/licenses/">Сертификаты</a>                            </li>                    </ul>            </li>        <li class="item">        <a href="/brands/">Бренды</a>            </li>        <li class="item">        <a href="/articles/">Статьи</a>            </li>        <li class="item">        <a href="/company/payment-and-delivery/">Оплата и доставка</a>            </li>        <li class="item">        <a href="/company/guarantee/">Гарантия</a>            </li>        <li class="item">        <a href="/contacts/">Контакты</a>            </li>    </ul></div><script data-skip-moving="true">var outerWidth = function (el) {
  var width = el.offsetWidth;
  var style = getComputedStyle(el);
  width += parseInt(style.marginLeft) + parseInt(style.marginRight);
  return width;
}
var mobileNavigationClone = false;
var funcResponsiveMobileNavigation = function () {
	if(document.documentElement.clientWidth < 1025) {
		var containerWidth = 0,
		    sumWidth = 0,
		    startRemove = 0,
		    items = [];
		var nItems = '';
		var container = document.getElementById('top-menu-mobile');
                
                if (container == null)
                    return;
    
		if (!mobileNavigationClone && container !== null)
		    mobileNavigationClone = container.cloneNode(true);

		container.classList.remove('calc');
		container.innerHTML = mobileNavigationClone.innerHTML;
		containerWidth = parseInt(container.offsetWidth);


		items = container.querySelectorAll('.list > .item');
		items.forEach(function(item, index) {
			if (containerWidth < sumWidth) {
		        if (!startRemove) {
		            startRemove = index - 1;
		            var start = items[startRemove];
		            nItems += '<li class="item">' + start.innerHTML + '</li>';
		            start.parentNode.removeChild(start);
		        }
		        nItems += '<li class="item">' + item.innerHTML + '</li>';
		        item.parentNode.removeChild(item);
			} else {
				sumWidth += parseInt(outerWidth(item));
			}
		});

		if (nItems !== '') {
		    nItems = '<a href="javascript:void(0)">...</a><ul class="sub-menu level2">' + nItems + '</ul>';
		    var li = document.createElement('li');
		    li.classList.add('item','more');
			li.innerHTML = nItems;
		    container.querySelector('.list').appendChild(li);
		}

		container.classList.add('calc');
	}  
};

funcResponsiveMobileNavigation();

window.addEventListener('resize', function(){
	funcResponsiveMobileNavigation();
}, true);</script>    </div>    
    <div class="catalog-mobile-menu">        <div class="content">            <nav>                <div class="head">                    <a href="javascript:void(0);" class="burger-button">                                <span></span>                                <span></span>                                <span></span>                            </a>                    <div class="title">                        <a href="/catalog/">Каталог</a>                    </div>                </div>                <div class="scroll">    <ul class="list">                <li class="item has-sub">                <a href="/catalog/postelnoe_belye_iz_khlopka/">                    <span class="text">Постельное бельё из хлопка</span>                </a>                                <div class="sub">                        <div class="title">Постельное бельё из хлопка</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/polutorospalnoe_/">                                                
                                                <span class="text">Полутороспальное </span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/dvuspalnoe_1/">                                                
                                                <span class="text">Двуспальное</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/dvuspalnoe_s_evroprostyney_/">                                                
                                                <span class="text">Двуспальное с европростыней </span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/evro_1/">                                                
                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_khlopka/semeynoe_duet_1/">                                                
                                                <span class="text">Семейное (Дуэт)</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/postelnoe_belye_iz_poliestera/">                    <span class="text">Постельное бельё из полиэстера</span>                </a>                                <div class="sub">                        <div class="title">Постельное бельё из полиэстера</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/dvuspalnoe/">                                                
                                                <span class="text">Двуспальное</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/">                                                
                                                <span class="text">Полутороспальное</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/dvuspalnoe_s_evroprostyney/">                                                
                                                <span class="text">Двуспальное с европростыней</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/evro/">                                                
                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/postelnoe_belye_iz_poliestera/semeynoe_duet/">                                                
                                                <span class="text">Семейное (Дуэт)</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/otdelnye_predmety_postelnogo_belya/">                    <span class="text">Отдельные предметы постельного белья</span>                </a>                                <div class="sub">                        <div class="title">Отдельные предметы постельного белья</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/navolochki/">                                                
                                                <span class="text">Наволочки</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/pododeyalniki/">                                                
                                                <span class="text">Пододеяльники</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/prostyni/">                                                
                                                <span class="text">Простыни</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/detskoe_postelnoe_belye/">                    <span class="text">Детское постельное бельё</span>                </a>                                <div class="sub">                        <div class="title">Детское постельное бельё</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/detskoe_postelnoe_belye/podrostkovoe/">                                                
                                                <span class="text">Подростковое</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/detskoe_postelnoe_belye/yaselnoe/">                                                
                                                <span class="text">Ясельное</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/podushki/">                    <span class="text">Подушки</span>                </a>                                <div class="sub">                        <div class="title">Подушки</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/ovechya_sherst/">                                                
                                                <span class="text">Овечья шерсть</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/verblyuzhya_sherst/">                                                
                                                <span class="text">Верблюжья шерсть</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/bambuk/">                                                
                                                <span class="text">Бамбук</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/lebyazhiy_pukh/">                                                
                                                <span class="text">Лебяжий пух</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/ekofayber/">                                                
                                                <span class="text">Экофайбер</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/spanbond/">                                                
                                                <span class="text">Спанбонд</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/evkalipt/">                                                
                                                <span class="text">Эвкалипт</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/podushki/gobelena/">                                                
                                                <span class="text">Гобелена</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/odeyala/">                    <span class="text">Одеяла</span>                </a>                                <div class="sub">                        <div class="title">Одеяла</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/odeyala/polutorospalnye_2/">                                                
                                                <span class="text">Полутороспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odeyala/dvuspalnye/">                                                
                                                <span class="text">Двуспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odeyala/evro_2/">                                                
                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item">                <a href="/catalog/naperniki/">                    <span class="text">Наперники</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/namatrasniki/">                    <span class="text">Наматрасники</span>                </a>                                <div class="sub">                        <div class="title">Наматрасники</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/namatrasniki/iz_bambuka/">                                                
                                                <span class="text">Из бамбука</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/namatrasniki/iz_ovechey_shersti/">                                                
                                                <span class="text">Из овечьей шерсти</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/matrasy/">                    <span class="text">Матрасы</span>                </a>                                <div class="sub">                        <div class="title">Матрасы</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/matrasy/poliuretanovye/">                                                
                                                <span class="text">Полиуретановые</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/matrasy/vatnye/">                                                
                                                <span class="text">Ватные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/matrasy/struto_plast/">                                                
                                                <span class="text">Струто-пласт</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/pledy/">                    <span class="text">Пледы</span>                </a>                                <div class="sub">                        <div class="title">Пледы</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/pledy/polutorospalnye_3/">                                                
                                                <span class="text">Полутороспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pledy/dvuspalnye_3/">                                                
                                                <span class="text">Двуспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pledy/evro_3/">                                                
                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/pokryvala/">                    <span class="text">Покрывала</span>                </a>                                <div class="sub">                        <div class="title">Покрывала</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/pokryvala/polutorospalnye_4/">                                                
                                                <span class="text">Полутороспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pokryvala/dvuspalnye_4/">                                                
                                                <span class="text">Двуспальные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/pokryvala/evro_4/">                                                
                                                <span class="text">Евро</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/polotentsa_salfetki/">                    <span class="text">Полотенца, салфетки</span>                </a>                                <div class="sub">                        <div class="title">Полотенца, салфетки</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/makhrovye/">                                                
                                                <span class="text">Махровые</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/vafelnye/">                                                
                                                <span class="text">Вафельные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/iz_rogozhki/">                                                
                                                <span class="text">Из рогожки</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/iz_mikrofibry/">                                                
                                                <span class="text">Из микрофибры</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/polotentsa_salfetki/gobelenovye/">                                                
                                                <span class="text">Гобеленовые</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item">                <a href="/catalog/tovary_dlya_kukhni/">                    <span class="text">Товары для кухни</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/skaterti/">                    <span class="text">Скатерти</span>                </a>                                <div class="sub">                        <div class="title">Скатерти</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/skaterti/kvadratnye/">                                                
                                                <span class="text">Квадратные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/skaterti/pryamougolnye/">                                                
                                                <span class="text">Прямоугольные</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/skaterti/ovalnye/">                                                
                                                <span class="text">Овальные</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item">                <a href="/catalog/shtory_i_zanaveski/">                    <span class="text">Шторы и занавески</span>                </a>                            </li>                <li class="item">                <a href="/catalog/chekhly_dlya_mebeli/">                    <span class="text">Чехлы для мебели</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/odezhda_trikotazh/">                    <span class="text">Одежда</span>                </a>                                <div class="sub">                        <div class="title">Одежда</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/chulochno_nosochnye_izdeliya/">                                                
                                                <span class="text">Чулочно-носочные изделия</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/zhenskaya/">                                                
                                                <span class="text">Женская</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/muzhskaya/">                                                
                                                <span class="text">Мужская</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/odezhda_trikotazh/detskaya/">                                                
                                                <span class="text">Детская</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/makhrovye_khalaty/">                    <span class="text">Махровые халаты</span>                </a>                                <div class="sub">                        <div class="title">Махровые халаты</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/muzhskie/">                                                
                                                <span class="text">Мужские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/zhenskie/">                                                
                                                <span class="text">Женские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/detskie/">                                                
                                                <span class="text">Детские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/makhrovye_khalaty/podrostkovye/">                                                
                                                <span class="text">Подростковые</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item">                <a href="/catalog/golovnye_ubory_i_aksessuary/">                    <span class="text">Головные уборы и аксессуары</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/obuv/">                    <span class="text">Обувь</span>                </a>                                <div class="sub">                        <div class="title">Обувь</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/obuv/galoshi/">                                                
                                                <span class="text">Галоши</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/obuv/sapogi/">                                                
                                                <span class="text">Сапоги</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/obuv/tapochki/">                                                
                                                <span class="text">Тапочки</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item">                <a href="/catalog/aksessuary_dlya_volos/">                    <span class="text">Аксессуары для волос</span>                </a>                            </li>                <li class="item has-sub">                <a href="/catalog/nosovye_platki/">                    <span class="text">Носовые платки</span>                </a>                                <div class="sub">                        <div class="title">Носовые платки</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/nosovye_platki/detskie_1/">                                                
                                                <span class="text">Детские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/nosovye_platki/zhenskie_1/">                                                
                                                <span class="text">Женские</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/nosovye_platki/muzhskie_1/">                                                
                                                <span class="text">Мужские</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/shveynaya_furnitura/">                    <span class="text">Швейная фурнитура</span>                </a>                                <div class="sub">                        <div class="title">Швейная фурнитура</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/nitki/">                                                
                                                <span class="text">Нитки</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/igly/">                                                
                                                <span class="text">Иглы</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/kant/">                                                
                                                <span class="text">Кант</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/shveynaya_furnitura/mel/">                                                
                                                <span class="text">Мел</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/tkani/">                    <span class="text">Ткани</span>                </a>                                <div class="sub">                        <div class="title">Ткани</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/poplin/">                                                
                                                <span class="text">Поплин</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/byaz/">                                                
                                                <span class="text">Бязь</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/velsoft/">                                                
                                                <span class="text">Велсофт</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/gobelen/">                                                
                                                <span class="text">Гобелен</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/polisatin/">                                                
                                                <span class="text">Полисатин</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/tensel/">                                                
                                                <span class="text">Тенсель</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/myatka/">                                                
                                                <span class="text">Мятка</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/tkani/zhatka/">                                                
                                                <span class="text">Жатка</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/upakovka_/">                    <span class="text">Упаковка </span>                </a>                                <div class="sub">                        <div class="title">Упаковка </div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/upakovka_/pakety/">                                                
                                                <span class="text">Пакеты</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>                <li class="item has-sub">                <a href="/catalog/otkhody_proizvodstva/">                    <span class="text">Отходы производства</span>                </a>                                <div class="sub">                        <div class="title">Отходы производства</div>                        <ul class="items">                        <li class="item back">                        <a href="javascript:void(0);">Назад</a>                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/vetosh_smeshannaya/">                                                
                                                <span class="text">Ветошь смешанная</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/vetosh_kh_b/">                                                
                                                <span class="text">Ветошь х/б</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/vetosh_p_e/">                                                
                                                <span class="text">Ветошь п/э</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/karton/">                                                
                                                <span class="text">Картон</span>                                            </a>                                        </li>                                                        <li class="item">                                            <a href="/catalog/otkhody_proizvodstva/polietilen/">                                                
                                                <span class="text">Полиэтилен</span>                                            </a>                                        </li>                                                    </ul>                      
                    </div>                            </li>            </ul></div>            </nav>        </div>    </div></div></header>                                    
		                 
                    
                                    <main>                        <div class="container">                                <div class="content-wrapper">                    <div class="content-column"><div data-helper="homepage::top_banners" class="banners has-static">        <div class="carousel">    <div class="owl-carousel" id="top_banner_carousel" data-helper="homepage::top_banners::carousel">                                    <div
                        class="item small black" style="background-color:#3A7C9E; background-image: url(/upload/iblock/fd3/fd3b67696d9156e09f95c65b12dc44f4.jpg);" id="bx_3218110189_9314">                        <div class="text">                                                        <div class="name"><div style="font-size: 35px;
    font-weight: 800;
    margin-bottom: 50px;">Покупайте не выходя из дома</div><div class="ban icon-custom" style="font-size: 26px; font-weight: 800; margin-bottom: 20px;">Курьерская доставка по России</div><div class="ban icon-custom" style="font-size: 26px; font-weight: 800; margin-bottom: 20px;">Пункты выдачи в каждом городе</div><div class="ban icon-custom" style="font-size: 26px; font-weight: 800; margin-bottom: 20px;">Доставка на дом</div></div>                                                                                    <a href="/catalog/" class="button">Перейти в каталог</a>                                                    </div>                            </div>                                            <div
                        class="item small" style="background-color:#3A7C9E; background-image: url(/upload/iblock/144/14473537bf684162d2010b0a7c91613f.jpg);" id="bx_3218110189_9315">                        <div class="text">                                                        <div class="name"><div style="font-size: 65px; line-height: 80px; font-weight: 800;">При заказе от <br>10 000 рублей<br><div style="font-size: 40px; font-weight: 200; margin-top: -10px;">подарок гарантирован!</div></div></div>                                                                                </div>                            </div>                                            <div
                        class="item small" style="background-color:E7B49D; background-image: url(/upload/iblock/595/595ccd557a1f0f944c806bd0bd3301b4.jpg);" id="bx_3218110189_9316">                        <div class="text">                                                        <div class="name"><div style="font-size: 75px; line-height: 65px; font-weight: 800;">Сезонные<br> распродажи, <br><span style="font-size: 64px; font-weight: 400;">акции, скидки!</span></div></div>                                                                                </div>                            </div>                        </div>        <div class="preloader"><svg width="200px" height="200px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-dual-ring" style="background: none;"><circle cx="50" cy="50" fill="none" stroke-linecap="round" r="40" stroke-width="4" stroke="#333" stroke-dasharray="62.83185307179586 62.83185307179586" transform="rotate(161.792 50 50)"></circle></svg>        </div>    </div>                <div class="static" data-helper="homepage::top_banners::static" >                                    	            		            	            	 
                <a href="/catalog/podushki/bambuk/3468/" class="item medium" style="background-color:#000000; background-image: url(/upload/iblock/eb8/eb8ec90e99b8c8319d2d5fe2797c9b18.jpg);" id="bx_3218110189_3235">                    <div class="text">                                                    <div class="name"><span style="font-size: 30px; line-height: 35px;">Подушка<br/>из бамбука<br/><b>всего 458 руб.</b></span></div>                                                        
                    </div>                </a>                                    	            		            	            	 
            		            	 
                <a href="/catalog/odeyala/polutorospalnye_2/9234/" class="item top small" style="background-color:#F7CB5B; background-image: url(/upload/iblock/c3d/c3d91b72d22b2cf8df00110d132f16f4.jpg);" id="bx_3218110189_3236">                    <div class="text">                                                    <div class="name">Одеяло<br/>из овечьей шерсти<br><b>всего 956 р.</b></div>                                                        
                    </div>                </a>                                    	            		            	            	 
            		            	 
                <a href="/catalog/matrasy/" class="item top small" style="background-color:ffa500; background-image: url(/upload/iblock/228/2288ac4e2727791e0df89892dfa65fd0.jpg);" id="bx_3218110189_3237">                    <div class="text">                                                    <div class="name">Матрасы<br/> <b>от 547 р.</b></div>                                                        
                    </div>                </a>                        
           
            </div>    </div><div class="products main-nav" id="bx_3875434344_tabs" data-helper="homepage::product_tabs"><div class="tabs-container">            <a class="tab active" href="javascript:void(0);">Новинка</a>            <a class="tab" href="javascript:void(0);">Распродажа</a>            <a class="tab" href="javascript:void(0);">Хит продаж</a>            <a class="tab" href="javascript:void(0);">Мы рекомендуем</a>            </div>                <div class="tab-content active" data-comp-filter="a%3A1%3A%7Bs%3A13%3A%22%21PROPERTY_NEW%22%3Bb%3A0%3B%7D">            
    
    <div class="owl-container">        <div class="products-container">    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4624/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4624/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/a84/a84e02e371a9383b2c387f2e20eecfca.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В." title="ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В." id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_pict">            </a>        </div>                
                
        
        <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4624/" class="name">ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В.</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price_old" >                962 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price">                812 руб.            </div>                        <div class="saving" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: мало</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_basket_actions">                <a id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_detail_link"><a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4624/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4624/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4286/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4286/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/a29/a291a7c18c44f186e1389881c1c3ec28.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В." title="ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В." id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_pict">            </a>        </div>                
                
        
        <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4286/" class="name">ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В.</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price_old" >                962 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price">                812 руб.            </div>                        <div class="saving" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: мало</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_basket_actions">                <a id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_detail_link"><a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4286/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4286/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/makhrovye_khalaty/muzhskie/4273/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/makhrovye_khalaty/muzhskie/4273/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/331/3318857c668f3c304343c74ce7729e91.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ Халат муж. махровый, шалька (ЭЛИТ) 910-Серый разм 54" title="ИМ Халат муж. махровый, шалька (ЭЛИТ) 910-Серый разм 54" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_pict">            </a>        </div>                
                
        
        <a href="/catalog/makhrovye_khalaty/muzhskie/4273/" class="name">ИМ Халат муж. махровый, шалька (ЭЛИТ) 910-Серый разм 54</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price_old" >                2&nbsp;450 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price">                2&nbsp;300 руб.            </div>                        <div class="saving" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Нет в наличии</span>                    </div>                    <div   class="stock icon-custom out" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                            
                                            <div class="product-item-button-container">                    <span id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_subscribe"
			class="btn btn-default btn-sm"
			data-item="4273"
			style=""><span>Подписаться</span></span><input type="hidden" id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_subscribe_hidden">                   
                </div>                            
        <div class="product-item-button-container"  id="bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_detail_link"><a class="btn detail" href="/catalog/makhrovye_khalaty/muzhskie/4273/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/makhrovye_khalaty/muzhskie/4273/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/podushki/bambuk/4242/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/podushki/bambuk/4242/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/756/756fc259a098fd7c4f1e46ab37ed43df.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ Подушка бамбук 50х70 поплин Премиум" title="ИМ Подушка бамбук 50х70 поплин Премиум" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_pict">            </a>        </div>                
                
        
        <a href="/catalog/podushki/bambuk/4242/" class="name">ИМ Подушка бамбук 50х70 поплин Премиум</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price_old" >                1&nbsp;008 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price">                858 руб.            </div>                        <div class="saving" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Нет в наличии</span>                    </div>                    <div   class="stock icon-custom out" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                            
                                            <div class="product-item-button-container">                    <span id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_subscribe"
			class="btn btn-default btn-sm"
			data-item="4242"
			style=""><span>Подписаться</span></span><input type="hidden" id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_subscribe_hidden">                   
                </div>                            
        <div class="product-item-button-container"  id="bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_detail_link"><a class="btn detail" href="/catalog/podushki/bambuk/4242/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/podushki/bambuk/4242/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/naperniki/4119/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/naperniki/4119/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/cd9/cd91844a45f43d686bd883d173785dfd.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ Наперник тик 50*70" title="ИМ Наперник тик 50*70" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_pict">            </a>        </div>                
                
        
        <a href="/catalog/naperniki/4119/" class="name">ИМ Наперник тик 50*70</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price_old" >                404 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price">                254 руб.            </div>                        <div class="saving" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: мало</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_basket_actions">                <a id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_detail_link"><a class="btn detail" href="/catalog/naperniki/4119/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/naperniki/4119/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/tovary_dlya_kukhni/4103/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/tovary_dlya_kukhni/4103/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/050/050e925789c1ecaaba2e2e7279559ad5.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ Подушка для стула 35*35 рогожка stnb00146" title="ИМ Подушка для стула 35*35 рогожка stnb00146" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_pict">            </a>        </div>                
                
        
        <a href="/catalog/tovary_dlya_kukhni/4103/" class="name">ИМ Подушка для стула 35*35 рогожка stnb00146</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price_old" >                345 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price">                195 руб.            </div>                        <div class="saving" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: мало</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_basket_actions">                <a id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_detail_link"><a class="btn detail" href="/catalog/tovary_dlya_kukhni/4103/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/tovary_dlya_kukhni/4103/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/postelnoe_belye_iz_poliestera/evro/3615/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/postelnoe_belye_iz_poliestera/evro/3615/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/8dc/8dcb9059f675ff3f9c406ff73dcce55e.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ КПБ Пираты евро А007" title="ИМ КПБ Пираты евро А007" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_pict">            </a>        </div>                
                
        
        <a href="/catalog/postelnoe_belye_iz_poliestera/evro/3615/" class="name">ИМ КПБ Пираты евро А007</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price_old" >                1&nbsp;671 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price">                1&nbsp;521 руб.            </div>                        <div class="saving" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: мало</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_basket_actions">                <a id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_detail_link"><a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/evro/3615/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/evro/3615/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/postelnoe_belye_iz_poliestera/evro/3609/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/postelnoe_belye_iz_poliestera/evro/3609/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/4f9/4f9dc43e5986d6ce596bb504e352dc7e.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ КПБ Пираты евро А001" title="ИМ КПБ Пираты евро А001" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_pict">            </a>        </div>                
                
        
        <a href="/catalog/postelnoe_belye_iz_poliestera/evro/3609/" class="name">ИМ КПБ Пираты евро А001</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price_old" >                1&nbsp;671 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price">                1&nbsp;521 руб.            </div>                        <div class="saving" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: мало</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_basket_actions">                <a id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_detail_link"><a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/evro/3609/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/postelnoe_belye_iz_poliestera/evro/3609/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    		        		    <div class="product-wrap">    		    <div class=""
		id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b" data-entity="item"><div class="product-card">    
    <div class="static">                <div class="labels product-item-label-small" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_sticker">                        <div class="label new">Новинка</div>                                </div>                <div class="additional-links">                                                                        <a href="javascript:void(0);" title="Добавить в избранные товары" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_wish_list" class="wishlist icon-custom"></a>                                </div>                <div class="img fast-view">            <a href="javascript:void(0)" data-url="/catalog/podushki/bambuk/3468/" data-role="product-fastview" class="link-fast-view">Быстрый просмотр</a>            <a href="/catalog/podushki/bambuk/3468/" class="img-product-link">            <img data-lazy="default" data-src="/upload/iblock/e1f/e1f0b27bdba7dea975ba4c997e9adf5d.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="ИМ Подушка «Бамбук» 70х70 (пакет) АБВ Текстиль ИП Лахин И.В." title="ИМ Подушка «Бамбук» 70х70 (пакет) АБВ Текстиль ИП Лахин И.В." id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_pict">            </a>        </div>                
                
        
        <a href="/catalog/podushki/bambuk/3468/" class="name">ИМ Подушка «Бамбук» 70х70 (пакет) АБВ Текстиль ИП Лахин И.В.</a>        <div class="price-container">                        <div class="old-price" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price_old" >                659 руб.            </div>                        
            
            <div class="price" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price">                509 руб.            </div>                        <div class="saving" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price_economy" >                Экономия: 150 руб.            </div>                    </div>        
        
                    <div   class="stock icon-custom" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quant_limit">                        <span class="product-item-quantity" data-entity="quantity-limit-value">Наличие: много</span>                    </div>                    <div  style="display:none" class="stock icon-custom out" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_not_avail">                        Нет в наличии                    </div>                   
                
    </div>    <div class="hover-content">        
        
                                                                <div class="counter" data-entity="quantity-block">                <a href="javascript:void(0)" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quant_down" class="minus icon-custom"></a>                <input class="count" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quantity" type="number" name="quantity" value="1">                <a href="javascript:void(0)" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quant_up" class="plus icon-custom"></a>            </div>                                                
                                        <div class="product-item-button-container" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_basket_actions">                <a id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_buy_link" rel="nofollow" href="javascript:void(0)" class="btn order-btn">                    <span>В корзину</span>                </a>            </div>                            
        <div class="product-item-button-container"  style="display:none" id="bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_detail_link"><a class="btn detail" href="/catalog/podushki/bambuk/3468/"><span>Подробнее</span></a>        </div>        
        <div class="product-item-button-container sku-only">        <a class="btn detail" href="/catalog/podushki/bambuk/3468/"></a>        </div>                
       
    </div></div></div>    		    </div>    		    </div>    </div>            </div>                <div class="tab-content" data-comp-filter="a%3A1%3A%7Bs%3A14%3A%22%21PROPERTY_SALE%22%3Bb%3A0%3B%7D">                        <div class="preloader">                <svg width="200px" height="200px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-dual-ring" style="background: none;"><circle cx="50" cy="50" fill="none" stroke-linecap="round" r="40" stroke-width="4" stroke="#333" stroke-dasharray="62.83185307179586 62.83185307179586" transform="rotate(161.792 50 50)"></circle></svg>            </div>                    </div>                <div class="tab-content" data-comp-filter="a%3A1%3A%7Bs%3A13%3A%22%21PROPERTY_HIT%22%3Bb%3A0%3B%7D">                        <div class="preloader">                <svg width="200px" height="200px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-dual-ring" style="background: none;"><circle cx="50" cy="50" fill="none" stroke-linecap="round" r="40" stroke-width="4" stroke="#333" stroke-dasharray="62.83185307179586 62.83185307179586" transform="rotate(161.792 50 50)"></circle></svg>            </div>                    </div>                <div class="tab-content" data-comp-filter="a%3A1%3A%7Bs%3A19%3A%22%21PROPERTY_RECOMMEND%22%3Bb%3A0%3B%7D">                        <div class="preloader">                <svg width="200px" height="200px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="lds-dual-ring" style="background: none;"><circle cx="50" cy="50" fill="none" stroke-linecap="round" r="40" stroke-width="4" stroke="#333" stroke-dasharray="62.83185307179586 62.83185307179586" transform="rotate(161.792 50 50)"></circle></svg>            </div>                    </div>                </div><section class="catalog" id="vQy7H_catalog_section_list" data-helper="homepage::catalogsections"><h2 class="title">Популярные категории</h2>                    <a href="/catalog/" class="link">Весь каталог</a>                <div class="categories">                                        <div class="category-wrap" id="bx_1847241719_334">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/postelnoe_belye_iz_khlopka/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/60d/240_240_1/60df584393aebe930b01ab846df34843.jpeg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Постельное бельё из хлопка" title="Постельное бельё из хлопка">                        </a>                                                <div class="text">                            <a href="/catalog/postelnoe_belye_iz_khlopka/" class="name">Постельное бельё из хлопка</a>                                                        <div class="sub">                                                                <a href="/catalog/postelnoe_belye_iz_khlopka/polutorospalnoe_/" class="item">Полутороспальное </a>                                                                <a href="/catalog/postelnoe_belye_iz_khlopka/dvuspalnoe_1/" class="item">Двуспальное</a>                                                                <a href="/catalog/postelnoe_belye_iz_khlopka/dvuspalnoe_s_evroprostyney_/" class="item">Двуспальное с европростыней </a>                                                                <a href="/catalog/postelnoe_belye_iz_khlopka/evro_1/" class="item">Евро</a>                                                                <a href="/catalog/postelnoe_belye_iz_khlopka/semeynoe_duet_1/" class="item">Семейное (Дуэт)</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_328">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/postelnoe_belye_iz_poliestera/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/752/240_240_1/752edeef333656925322c6a038b89e5f.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Постельное бельё из полиэстера" title="Постельное бельё из полиэстера">                        </a>                                                <div class="text">                            <a href="/catalog/postelnoe_belye_iz_poliestera/" class="name">Постельное бельё из полиэстера</a>                                                        <div class="sub">                                                                <a href="/catalog/postelnoe_belye_iz_poliestera/dvuspalnoe/" class="item">Двуспальное</a>                                                                <a href="/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/" class="item">Полутороспальное</a>                                                                <a href="/catalog/postelnoe_belye_iz_poliestera/dvuspalnoe_s_evroprostyney/" class="item">Двуспальное с европростыней</a>                                                                <a href="/catalog/postelnoe_belye_iz_poliestera/evro/" class="item">Евро</a>                                                                <a href="/catalog/postelnoe_belye_iz_poliestera/semeynoe_duet/" class="item">Семейное (Дуэт)</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_359">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/otdelnye_predmety_postelnogo_belya/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/5e5/240_240_1/5e564df1a18f2b9aa5e391baa0fb76bb.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Отдельные предметы постельного белья" title="Отдельные предметы постельного белья">                        </a>                                                <div class="text">                            <a href="/catalog/otdelnye_predmety_postelnogo_belya/" class="name">Отдельные предметы постельного белья</a>                                                        <div class="sub">                                                                <a href="/catalog/otdelnye_predmety_postelnogo_belya/navolochki/" class="item">Наволочки</a>                                                                <a href="/catalog/otdelnye_predmety_postelnogo_belya/pododeyalniki/" class="item">Пододеяльники</a>                                                                <a href="/catalog/otdelnye_predmety_postelnogo_belya/prostyni/" class="item">Простыни</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_306">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/detskoe_postelnoe_belye/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/db5/240_240_1/db5bf7b4fccd7ca01192fe840b6a53e7.jpeg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Детское постельное бельё" title="Детское постельное бельё">                        </a>                                                <div class="text">                            <a href="/catalog/detskoe_postelnoe_belye/" class="name">Детское постельное бельё</a>                                                        <div class="sub">                                                                <a href="/catalog/detskoe_postelnoe_belye/podrostkovoe/" class="item">Подростковое</a>                                                                <a href="/catalog/detskoe_postelnoe_belye/yaselnoe/" class="item">Ясельное</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_348">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/podushki/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/adf/adf9c9a3478122c37d7f1d1ac8caec6c.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Подушки" title="Подушки">                        </a>                                                <div class="text">                            <a href="/catalog/podushki/" class="name">Подушки</a>                                                        <div class="sub">                                                                <a href="/catalog/podushki/ovechya_sherst/" class="item">Овечья шерсть</a>                                                                <a href="/catalog/podushki/verblyuzhya_sherst/" class="item">Верблюжья шерсть</a>                                                                <a href="/catalog/podushki/bambuk/" class="item">Бамбук</a>                                                                <a href="/catalog/podushki/lebyazhiy_pukh/" class="item">Лебяжий пух</a>                                                                <a href="/catalog/podushki/ekofayber/" class="item">Экофайбер</a>                                                                <a href="/catalog/podushki/spanbond/" class="item">Спанбонд</a>                                                                <a href="/catalog/podushki/evkalipt/" class="item">Эвкалипт</a>                                                                <a href="/catalog/podushki/gobelena/" class="item">Гобелена</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_426">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/odeyala/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/aca/240_240_1/aca56c8e456b3f0e3317cc29db8dacf9.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Одеяла" title="Одеяла">                        </a>                                                <div class="text">                            <a href="/catalog/odeyala/" class="name">Одеяла</a>                                                        <div class="sub">                                                                <a href="/catalog/odeyala/polutorospalnye_2/" class="item">Полутороспальные</a>                                                                <a href="/catalog/odeyala/dvuspalnye/" class="item">Двуспальные</a>                                                                <a href="/catalog/odeyala/evro_2/" class="item">Евро</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_324">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/naperniki/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/258/240_240_1/2580bf3ee30373fe8a6a94f610072e82.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Наперники" title="Наперники">                        </a>                                                <div class="text">                            <a href="/catalog/naperniki/" class="name">Наперники</a>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_356">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/namatrasniki/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/732/732de9a50d0f707b7b79952eaa12036f.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Наматрасники" title="Наматрасники">                        </a>                                                <div class="text">                            <a href="/catalog/namatrasniki/" class="name">Наматрасники</a>                                                        <div class="sub">                                                                <a href="/catalog/namatrasniki/iz_bambuka/" class="item">Из бамбука</a>                                                                <a href="/catalog/namatrasniki/iz_ovechey_shersti/" class="item">Из овечьей шерсти</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_375">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/matrasy/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/b75/240_240_1/b7529928b238a02e7d83b4a08009b96d.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Матрасы" title="Матрасы">                        </a>                                                <div class="text">                            <a href="/catalog/matrasy/" class="name">Матрасы</a>                                                        <div class="sub">                                                                <a href="/catalog/matrasy/poliuretanovye/" class="item">Полиуретановые</a>                                                                <a href="/catalog/matrasy/vatnye/" class="item">Ватные</a>                                                                <a href="/catalog/matrasy/struto_plast/" class="item">Струто-пласт</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_340">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/pledy/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/b78/240_240_1/b782b5ca8ff7e9cb741d7fe6f3ab1c64.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Пледы" title="Пледы">                        </a>                                                <div class="text">                            <a href="/catalog/pledy/" class="name">Пледы</a>                                                        <div class="sub">                                                                <a href="/catalog/pledy/polutorospalnye_3/" class="item">Полутороспальные</a>                                                                <a href="/catalog/pledy/dvuspalnye_3/" class="item">Двуспальные</a>                                                                <a href="/catalog/pledy/evro_3/" class="item">Евро</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_394">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/pokryvala/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/02d/240_240_1/02d07ee1bafd9376ad703f6668de0586.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Покрывала" title="Покрывала">                        </a>                                                <div class="text">                            <a href="/catalog/pokryvala/" class="name">Покрывала</a>                                                        <div class="sub">                                                                <a href="/catalog/pokryvala/polutorospalnye_4/" class="item">Полутороспальные</a>                                                                <a href="/catalog/pokryvala/dvuspalnye_4/" class="item">Двуспальные</a>                                                                <a href="/catalog/pokryvala/evro_4/" class="item">Евро</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_309">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/polotentsa_salfetki/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/672/240_240_1/6725ae0aa2548f748f8bf7d8f6d4a2f1.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Полотенца, салфетки" title="Полотенца, салфетки">                        </a>                                                <div class="text">                            <a href="/catalog/polotentsa_salfetki/" class="name">Полотенца, салфетки</a>                                                        <div class="sub">                                                                <a href="/catalog/polotentsa_salfetki/makhrovye/" class="item">Махровые</a>                                                                <a href="/catalog/polotentsa_salfetki/vafelnye/" class="item">Вафельные</a>                                                                <a href="/catalog/polotentsa_salfetki/iz_rogozhki/" class="item">Из рогожки</a>                                                                <a href="/catalog/polotentsa_salfetki/iz_mikrofibry/" class="item">Из микрофибры</a>                                                                <a href="/catalog/polotentsa_salfetki/gobelenovye/" class="item">Гобеленовые</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_325">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/tovary_dlya_kukhni/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/56e/240_240_1/56ee73ad7e74a5f187046762aeb3ad59.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Товары для кухни" title="Товары для кухни">                        </a>                                                <div class="text">                            <a href="/catalog/tovary_dlya_kukhni/" class="name">Товары для кухни</a>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_321">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/skaterti/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/536/240_240_1/5368110e269f537cfd78d26c2b01b943.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Скатерти" title="Скатерти">                        </a>                                                <div class="text">                            <a href="/catalog/skaterti/" class="name">Скатерти</a>                                                        <div class="sub">                                                                <a href="/catalog/skaterti/kvadratnye/" class="item">Квадратные</a>                                                                <a href="/catalog/skaterti/pryamougolnye/" class="item">Прямоугольные</a>                                                                <a href="/catalog/skaterti/ovalnye/" class="item">Овальные</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_425">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/shtory_i_zanaveski/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/924/240_240_1/9246ed6ea6ad634626db0bd9369a8561.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Шторы и занавески" title="Шторы и занавески">                        </a>                                                <div class="text">                            <a href="/catalog/shtory_i_zanaveski/" class="name">Шторы и занавески</a>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_405">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/chekhly_dlya_mebeli/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/860/240_240_1/8601a5ac50687dee18ac53bb3cf253a1.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Чехлы для мебели" title="Чехлы для мебели">                        </a>                                                <div class="text">                            <a href="/catalog/chekhly_dlya_mebeli/" class="name">Чехлы для мебели</a>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_385">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/odezhda_trikotazh/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/e02/240_240_1/e0283a85d84b591c1f32519647542632.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Одежда" title="Одежда">                        </a>                                                <div class="text">                            <a href="/catalog/odezhda_trikotazh/" class="name">Одежда</a>                                                        <div class="sub">                                                                <a href="/catalog/odezhda_trikotazh/chulochno_nosochnye_izdeliya/" class="item">Чулочно-носочные изделия</a>                                                                <a href="/catalog/odezhda_trikotazh/zhenskaya/" class="item">Женская</a>                                                                <a href="/catalog/odezhda_trikotazh/muzhskaya/" class="item">Мужская</a>                                                                <a href="/catalog/odezhda_trikotazh/detskaya/" class="item">Детская</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_315">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/makhrovye_khalaty/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/11f/240_240_1/11f08676d1cb5f6dacb79223a6050bbd.jpeg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Махровые халаты" title="Махровые халаты">                        </a>                                                <div class="text">                            <a href="/catalog/makhrovye_khalaty/" class="name">Махровые халаты</a>                                                        <div class="sub">                                                                <a href="/catalog/makhrovye_khalaty/muzhskie/" class="item">Мужские</a>                                                                <a href="/catalog/makhrovye_khalaty/zhenskie/" class="item">Женские</a>                                                                <a href="/catalog/makhrovye_khalaty/detskie/" class="item">Детские</a>                                                                <a href="/catalog/makhrovye_khalaty/podrostkovye/" class="item">Подростковые</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_323">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/golovnye_ubory_i_aksessuary/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/b03/b0317101fe16bb1699075dbeb057d2fc.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Головные уборы и аксессуары" title="Головные уборы и аксессуары">                        </a>                                                <div class="text">                            <a href="/catalog/golovnye_ubory_i_aksessuary/" class="name">Головные уборы и аксессуары</a>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_400">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/obuv/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/b7c/240_240_1/b7c33cb8c61b80bd029125d2f8582393.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Обувь" title="Обувь">                        </a>                                                <div class="text">                            <a href="/catalog/obuv/" class="name">Обувь</a>                                                        <div class="sub">                                                                <a href="/catalog/obuv/galoshi/" class="item">Галоши</a>                                                                <a href="/catalog/obuv/sapogi/" class="item">Сапоги</a>                                                                <a href="/catalog/obuv/tapochki/" class="item">Тапочки</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_320">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/aksessuary_dlya_volos/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/077/240_240_1/077fd10bca8bd37eb1fe0e6f82b33764.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Аксессуары для волос" title="Аксессуары для волос">                        </a>                                                <div class="text">                            <a href="/catalog/aksessuary_dlya_volos/" class="name">Аксессуары для волос</a>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_390">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/nosovye_platki/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/11d/11d29be82bd5a7ceee0b6336c3cc1eb4.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Носовые платки" title="Носовые платки">                        </a>                                                <div class="text">                            <a href="/catalog/nosovye_platki/" class="name">Носовые платки</a>                                                        <div class="sub">                                                                <a href="/catalog/nosovye_platki/detskie_1/" class="item">Детские</a>                                                                <a href="/catalog/nosovye_platki/zhenskie_1/" class="item">Женские</a>                                                                <a href="/catalog/nosovye_platki/muzhskie_1/" class="item">Мужские</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_398">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/shveynaya_furnitura/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/008/008f6f0ade7a7025770f8835b7f4a02e.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Швейная фурнитура" title="Швейная фурнитура">                        </a>                                                <div class="text">                            <a href="/catalog/shveynaya_furnitura/" class="name">Швейная фурнитура</a>                                                        <div class="sub">                                                                <a href="/catalog/shveynaya_furnitura/nitki/" class="item">Нитки</a>                                                                <a href="/catalog/shveynaya_furnitura/igly/" class="item">Иглы</a>                                                                <a href="/catalog/shveynaya_furnitura/kant/" class="item">Кант</a>                                                                <a href="/catalog/shveynaya_furnitura/mel/" class="item">Мел</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_379">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/tkani/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/a90/a90a5eab10c87ebb7b6f12f970572d08.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Ткани" title="Ткани">                        </a>                                                <div class="text">                            <a href="/catalog/tkani/" class="name">Ткани</a>                                                        <div class="sub">                                                                <a href="/catalog/tkani/poplin/" class="item">Поплин</a>                                                                <a href="/catalog/tkani/byaz/" class="item">Бязь</a>                                                                <a href="/catalog/tkani/velsoft/" class="item">Велсофт</a>                                                                <a href="/catalog/tkani/gobelen/" class="item">Гобелен</a>                                                                <a href="/catalog/tkani/polisatin/" class="item">Полисатин</a>                                                                <a href="/catalog/tkani/tensel/" class="item">Тенсель</a>                                                                <a href="/catalog/tkani/myatka/" class="item">Мятка</a>                                                                <a href="/catalog/tkani/zhatka/" class="item">Жатка</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_421">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/upakovka_/" class="img">                            <img data-lazy="default" data-src="/upload/iblock/3d4/3d49afab22bc8e946c35ec41ec0b580d.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Упаковка " title="Упаковка ">                        </a>                                                <div class="text">                            <a href="/catalog/upakovka_/" class="name">Упаковка </a>                                                        <div class="sub">                                                                <a href="/catalog/upakovka_/pakety/" class="item">Пакеты</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                                        <div class="category-wrap" id="bx_1847241719_326">                <div class="category no-description">                    <div class="static">                                                <a href="/catalog/otkhody_proizvodstva/" class="img">                            <img data-lazy="default" data-src="/upload/resize_cache/iblock/573/240_240_1/573754741f63ba82ba4a176d9454f8ad.jpg" src="/bitrix/templates/magnet_s1/img/no-photo.svg" alt="Отходы производства" title="Отходы производства">                        </a>                                                <div class="text">                            <a href="/catalog/otkhody_proizvodstva/" class="name">Отходы производства</a>                                                        <div class="sub">                                                                <a href="/catalog/otkhody_proizvodstva/vetosh_smeshannaya/" class="item">Ветошь смешанная</a>                                                                <a href="/catalog/otkhody_proizvodstva/vetosh_kh_b/" class="item">Ветошь х/б</a>                                                                <a href="/catalog/otkhody_proizvodstva/vetosh_p_e/" class="item">Ветошь п/э</a>                                                                <a href="/catalog/otkhody_proizvodstva/karton/" class="item">Картон</a>                                                                <a href="/catalog/otkhody_proizvodstva/polietilen/" class="item">Полиэтилен</a>                                                            </div>                                                    </div>                    </div>                                    </div>            </div>                    </div></section><div class="about-and-news">    
    <section class="about" data-helper="homepage::about">        <div class="img">                        
        </div>        <div class="content">            <h1>Дешево.ру - интернет-магазин текстиля для дома в Москве</h1><p>
	 Интернет-магазин текстиля для дома в Москве «Дешево.ру» предлагает самые разные качественные изделия в огромном ассортименте – буквально на любой цвет, вкус и кошелек. Изделия из нашего текстиля станут отличным подарком для близких. Да и самим пользоваться ими будет – одно сплошное удовольствие.
</p>
<p>
	 Под таким понятием, как текстиль, принято подразумевать огромное разнообразие самой разной продукции. В целом, текстиль – это то или иное изделие из ткани, полученной посредством обработки мягкого волокна ткани. Текстиль имеет очень долгую и богатую историю, исчисляемую тысячелетиями. Еще до того, как ткани стали производиться в промышленных масштабах, на древних ткацких станках изготавливались роскошные ткани, которым и сейчас можно было бы только позавидовать.
</p>
<p>
	 Разумеется, технологии не стоят на месте – и современный текстиль уже не такой дорогой, как раньше. Да и в своем качестве даже самые роскошные текстильные материалы шагнули далеко вперед. Поэтому мы и можем вам предложить самые качественные текстильные изделия – как для повседневного применения, так и для использования по особым случаям.
</p>
<p>
	 Текстиль остался привычным для нашего повседневного быта. Без него, пожалуй, современную жизнь и невозможно представить. Стоит немного более подробно остановиться на тех текстильных изделиях, которые мы можем вам предложить для дома.
</p>
<h2>Богатый ассортимент текстильных изделий у нас в каталогах</h2>
<p>
	 Наш интернет-магазин текстиля для дома в Москве сможет действительно предложить массу полезных и красивых изделий.
</p>
<p>
	 К одним из самых распространенных текстильных изделий относится постельное белье. Для каждого человека важно, чтобы оно имело максимально высокое качество. Это – важная деталь повседневного быта. Только действительно качественное постельное белье может гарантировать комфортный и глубокий сон. Важно утром проснуться свежим и чистым, хорошо отдохнувшим и готовым к новому творческому дню.
</p>
<p>
	 К текстильным товарам для дома относятся еще и полотенца. Мы можем предложить их вам в огромном ассортименте – для бани и для пляжа, для рук и для лица, а также кухонные варианты. Махровые, льняные, вафельные… Перечень весьма обширен. Все полотенца отличаются:
</p>
<ul type="disc">
	<li>хорошей гигроскопичностью;</li>
	<li>приятной тактильностью;</li>
	<li>мягкостью и комфортностью;</li>
	<li>привлекательностью внешнего вида.</li>
</ul>
<p>
	 Гармонично и со вкусом подобранные полотенца позволяют создать комфортную атмосферу в доме.
</p>
<p>
	 К этой же группе товаров можно отнести и банные халаты. После душа, ванной или бани в них можно уютно завернуться – и так провести хоть весь день. Мужские, женские, детские махровые халаты в большом ассортименте представлены в нашем интернет магазине.
</p>
<p>
	 Наш интернет-магазин текстиля для дома в Москве может также предложить шторы и скатерти. Без них просто невозможно себе представить по-настоящему уютное жилище. Что касается скатертей, то в нашем каталоге вы всегда подберете скатерть по размерам и форме вашего стола, нужной вам расцветки и непременно их прочного и практичного материала.
</p>
<p>
	 Пледы – еще одна разновидность товаров, которая заслуженно пользуется высоким спросом у наших покупателей. Сами пледы могут быть как сугубо укрывными, так и предназначенными для того, чтобы заворачиваться в них. Многие просто не представляют себе комфортного отдыха без мягкого и уютного пледа. У нас имеется обширный ассортимент данной продукции от проверенных производителей, которые дают гарантии качества.
</p>
<p>
	 Сюда же можно отнести и такой вид домашнего текстиля, как покрывала для кроватей и мягкой мебели. Благодаря нашим покрывалам, можно не беспокоиться о том, что постельное белье запылится или запачкается, выцветет на солнце. При этом ваша спальня приобретет еще более привлекательный внешний вид.
</p>
<p>
	 Если купить чехлы сменные для мягкой мебели, то можно будет не только обеспечить надежную защиту обивки от любых видов загрязнения, но и при желании быстро обновить дизайн, внешний вид дивана или кресла.
</p>
<p>
	 При покупке покрывал, пледов и чехлов рекомендуем в первую очередь позаботиться о совпадении в плане размеров. Ведь мало проку будет от изделия, даже самого качественного, которое просто не сможет налезть на вашу постель или мягкую мебель, либо будет постоянно спадать…
</p>
<p>
	 Все виды вышеперечисленной текстильной продукции в наше время пользуются высоким спросом. Ведь каждому человеку хочется свое жилище сделать еще чуточку комфортнее и уютнее. И, пожалуй, мало какая интерьерная деталь сможет выполнить это настолько же качественно и недорого, как текстиль.
</p>
<p>
	 Мы можем вам предложить самые разные виды текстильной продукции для дома. Помощь в выборе всегда готовы оказать квалифицированные консультанты.
</p>
<p>
	 Сегодня наш интернет-магазин текстиля для дома в Москве может вас порадовать своими высококачественными изделиями, удовлетворяющих самый взыскательный вкус. Так давайте не отказывать себе в удовольствии пользоваться полезными и качественными товарами.
</p>
<h2>Плюсы наших текстильных изделий</h2>
<p>
	 Несмотря на то, что многие компании сегодня предлагают текстиль и порой по нереально заниженным ценам, относиться к выбору продавца следует внимательно. Настоятельно не рекомендуем вам делать покупки в непроверенных магазинах, которые предлагают подозрительно заниженные цены. Как показывает практика, за низкой ценой всегда стоит столь же низкое качество.
</p>
<p>
	 Однако мы сотрудничаем лишь с проверенными изготовителями, потому и может уверенно гарантировать наряду с ценовой доступностью и высокое качество.
</p>
<p>
	 Специально для вас наши специалисты подбирают такие текстильные изделия, которые одновременно и недорогие, и качественные. Еще и могут порадовать своим внешним видом.
</p>
<p>
	 Все они полностью соответствуют самым строгим критериям безопасности. Вы можете быть уверенными в том, что ни одежда, ни скатерти, ни постельное белье не станет причиной для аллергии или раздражения на коже.
</p>
<p>
	 На все товары, которые предлагает наш интернет-магазин текстиля для дома в Москве, распространяются продолжительные гарантии качества.
</p>
<h2>Купить текстиль для дома недорого и с доставкой</h2>
<p>
	 Чтобы оформить заказ на заинтересовавшее вас текстильное изделие, будет достаточно просто позвонить нам. Или оставить заявку в режиме онлайн прямо на сайте.
</p>
<p>
	 Все прочие заботы по поводу доставки, упаковки и т.д. мы берем на себя. Гарантируем максимально быструю доставку как по Москве, так и МО, равно как и в другие регионы страны. Оплатить покупку можно наличными и безналичными вариантами.
</p>
<p>
	 Делать покупки в Интернете – это очень выгодно и удобно. Можно не спеша сравнивать товары, просматривать их. Для этого не придется ехать на другой конец города и дожидаться появления на полках нужной вам вещи.
</p>
<p>
	 Отсутствие же всевозможных наценок, присущих физическим магазинам, делает Интернет-покупки еще и гораздо выгоднее.
</p>
<p>
	 Словом, если вам или вашим знакомым потребуются действительно высокого качества товары, то наш интернет-магазин текстиля для дома в Москве готов предложить их.
</p>            
        </div>    </section>    
    </div><div class="brands main-nav" data-helper="homepage::brands"><div class="items owl-carousel" id="bSTc0_carousel">                        <div class="item" id="bx_3485106786_5103">                                        <a href="/brands/emeni-house/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/b0d/500_500_0/b0d211827ead7051a82c8472f621a08b.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Emeni House" title="Emeni House" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5102">                                        <a href="/brands/texas-jeans/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/250/500_500_0/2509336d9a760d81d0106fe399c561d2.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Texas Jeans" title="Texas Jeans" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5101">                                        <a href="/brands/skmei/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/05b/500_500_0/05b6948b7c3137d873e21fcced3a6056.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="SKMEI" title="SKMEI" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5100">                                        <a href="/brands/varsbaby/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/ab7/500_500_0/ab7cabc568649bea3d3f5eb3ab353851.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Varsbaby" title="Varsbaby" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5099">                                        <a href="/brands/mustang/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/a37/500_500_0/a3740e96f2170e9d13f863e26cda4cce.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Mustang" title="Mustang" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5098">                                        <a href="/brands/montana/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/335/500_500_0/335d4c1fbb7cbbf5c762b14361b57127.png" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Montana" title="Montana" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5097">                                        <a href="/brands/lee/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/0ca/500_500_0/0ca7af8e03b5a35c950c71b2bf6ad95e.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Lee" title="Lee" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5096">                                        <a href="/brands/vianosi/">                                        <img data-lazy="default" data-src="/upload/iblock/600/600b868e224e6237a89445140e66b744.jpg" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Vianosi" title="Vianosi" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5095">                                        <a href="/brands/dave-and-bella/">                                        <img data-lazy="default" data-src="/upload/iblock/e91/e91e2e7779ded069ee025398c92e94aa.png" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Dave and bella" title="Dave and bella" />                                        </a>                                    </div>                       <div class="item" id="bx_3485106786_5094">                                        <a href="/brands/nakiaeoi/">                                        <img data-lazy="default" data-src="/upload/resize_cache/iblock/11d/500_500_0/11ddb50a25dca9b7043249390d24dc38.png" src="/bitrix/templates/magnet_s1/img/lazy-image.png" alt="Nakiaeoi" title="Nakiaeoi" />                                        </a>                                    </div>                </div>        </div></div></div>                    </div></main>                </div>        <footer class="type1">            
            <div class="socialy"> <div class="container"><div class="vkon"><div id="vk_groups"></div></div><div class="odno"><div id="ok_group_widget"></div></div> </div></div><div class="top">    <div class="container" data-helper="footer">        <div class="footer-menu">            <div class="column">                <div class="name">Компания</div>                <ul class="links">        <li><a href="/company/">О компании</a></li>        <li><a href="/company/licenses/">Сертификаты</a></li>        <li><a href="/company/job/">Вакансии</a></li>        <li><a href="/company/employees/">Сотрудники</a></li>        <li><a href="/contacts/">Контакты</a></li>    </ul>            </div>            <div class="column">                <div class="name">Информация</div>                <ul class="links">        <li><a href="/actions/">Акции и спецпредложения</a></li>        <li><a href="/articles/">Статьи</a></li>        <li><a href="/company/news/">Новости</a></li>        <li><a href="/services/">Услуги</a></li>    </ul>            </div>            <div class="column">                <div class="name">Помощь</div>                <ul class="links">        <li><a href="/company/payment-and-delivery/">Оплата и доставка</a></li>        <li><a href="/company/guarantee/">Гарантия</a></li>    </ul>            </div>        </div>        <div class="contacts-container">            <div class="name">Контакты</div>            <div class="address icon-custom">                г. Москва            </div>            
            <div class="tel-container">    <div class="tel">        <a href="tel:88002228768">8-800-222-87-68</a>            </div>    <div class="call-me">        <a href="javascript:void(0)" class="callback-popup-btn">Заказать звонок</a>    </div></div>            <div class="payments">                <div class="item visa"></div><div class="item mastercard"></div><div class="item maestro"></div><div class="item yandex"></div><div class="item qiwi"></div><div class="item sberbank"></div>            </div>        </div>        <div class="social">            <div class="name">Мы в социальных сетях</div>    <div class="links">                <a href="https://vk.com/dechevoru" target="_blank" class="item icon-custom vk"></a>                <a href="https://instagram.com" target="_blank" class="item icon-custom instagram"></a>                <a href="https://ok.ru/dechevo" target="_blank" class="item icon-custom ok"></a>            </div>            <div class="subscribe-container">            <div class="name">Подписывайтесь на рассылку</div>            <div id="comp_65f417f3383d7604f3f07415c1ddf162"><div class="bx-subscribe"  id="sender-subscribe"><form id="bx_subscribe_subform_sljzMT" method="post" action="/"><input type="hidden" name="bxajaxid" id="bxajaxid_65f417f3383d7604f3f07415c1ddf162_8BACKi" value="65f417f3383d7604f3f07415c1ddf162" /><input type="hidden" name="AJAX_CALL" value="Y" /><input type="hidden" name="sessid" id="sessid" value="6725b1320468deb977f02c9b4e7e00f4" /><input type="hidden" name="sender_subscription" value="add"><div class="bx-input-group"><input class="bx-form-control" type="email" name="SENDER_SUBSCRIBE_EMAIL" value="" title="Введите ваш e-mail" placeholder="Введите ваш e-mail"></div><div style=""></div><div class="bx_subscribe_submit_container"><button class="sender-btn btn-subscribe" id="bx_subscribe_btn_sljzMT"><span>Подписаться</span></button></div></form></div></div>            </div>        </div>    </div></div><div class="bottom">    <div class="container">        <div class="copyright">            2018 © Дешево.ру - интернет-магазин текстиля в Москве        </div>        <div class="policy">                            <a href="/agreement/">Политика конфиденциальности</a>                    </div>    </div></div><style>.socialy {}
.insta {}
.vkon {width: 50%;display: inline-block;vertical-align: top;}
.odno {width: 49%;display: inline-block;vertical-align: top;float: right;}
#ok_group_widget iframe {width: 100% !important;}
.socialy .container {border-top: 0px solid #e7e7e7;}
.short-products-list  .items .item .img img {border-radius: 0%;}
@media screen and (max-width: 1024px) {
.vkon {width: 100%;display: inline-block;vertical-align: top;}
.odno {width: 100%;display: inline-block;vertical-align: top;margin-top: 30px;}
}</style></footer>                        
        <div class="cookie type-1 black">    <div class="text">Этот сайт собирает cookie-файлы, данные об IP-адресе и местоположении пользователей. Дальнейшее использование сайта означает ваше согласие на обработку таких данных.</div>    <a href="javascript:void(0)" class="btn agree"><span>Я согласен</span></a></div>                
        <script >if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script><script >(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script  src="/bitrix/js/main/core/core.min.js?1581609060246515"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script><script >(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1582828196','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'6725b1320468deb977f02c9b4e7e00f4'});</script><script   src="/bitrix/cache/js/s1/magnet_s1/kernel_main/kernel_main_v1.js?1581610949144166"></script><script  src="//www.google.com/recaptcha/api.js?render=explicit"></script><script  src="/bitrix/js/main/core/core_popup.min.js?158160906052463"></script><script  src="/bitrix/js/currency/core_currency.min.js?15816090631528"></script><script >BX.setJSList(['/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/templates/magnet_s1/components/nextype/magnet.tabs/main/script.js','/bitrix/templates/magnet_s1/components/bitrix/catalog.section/tabs_slider/script.js','/bitrix/templates/magnet_s1/components/bitrix/catalog.item/main/script.js','/bitrix/templates/magnet_s1/components/bitrix/catalog.product.subscribe/main/script.js','/bitrix/templates/magnet_s1/components/bitrix/catalog.element/main/script.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.min.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.modal.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.validate.min.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.inview.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery-ui.min.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.touch-swipe.min.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.mousewheel.min.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.debounce.js','/bitrix/templates/magnet_s1/vendor/jquery/jquery.lazy.min.js','/bitrix/templates/magnet_s1/vendor/owlcarousel/owl.carousel.min.js','/bitrix/templates/magnet_s1/vendor/lightbox/lightbox.min.js','/bitrix/templates/magnet_s1/vendor/maskedinput/jquery.maskedinput.min.js','/bitrix/templates/magnet_s1/vendor/scrollbar/jquery.scrollbar.min.js','/bitrix/templates/magnet_s1/vendor/youtube-popup/youtube-popup.js','/bitrix/templates/magnet_s1/script.js','/bitrix/components/bitrix/search.title/script.js']); </script><script >BX.setCSSList(['/bitrix/templates/magnet_s1/vendor/normalize/normalize.css','/bitrix/templates/magnet_s1/vendor/fonts/fonts.css','/bitrix/templates/magnet_s1/vendor/owlcarousel/owl.carousel.min.css','/bitrix/templates/magnet_s1/vendor/custom-bootstrap/bootstrap.min.css','/bitrix/templates/magnet_s1/vendor/lightbox/lightbox.min.css','/bitrix/templates/magnet_s1/vendor/scrollbar/jquery.scrollbar.css','/bitrix/templates/magnet_s1/vendor/youtube-popup/youtube-popup.css','/bitrix/templates/magnet_s1/vendor/jquery/jquery-ui.min.css','/bitrix/templates/magnet_s1/vendor/fonts/Roboto/font.css','/bitrix/templates/magnet_s1/less_compile/template_styles_s1.css']); </script><script >(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();</script><script>BX.message([])</script><script   src="/bitrix/cache/js/s1/magnet_s1/template_521181dacd79ea8c6fbf091c9367189a/template_521181dacd79ea8c6fbf091c9367189a_v1.js?1581610844508055"></script><script   src="/bitrix/cache/js/s1/magnet_s1/page_c44ca99e1d1a37a90d0f18cc5a01f1ed/page_c44ca99e1d1a37a90d0f18cc5a01f1ed_v1.js?1581610844169623"></script><script >var _ba = _ba || []; _ba.push(["aid", "ecc882727892f2aace582bae58820429"]); _ba.push(["host", "dechevo.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script><script>    $(document).ready(function() {
        jqmPopup('locations-list', 'include/components/locations_list.php?is_ajax_mode=y');
    });</script><script>BX.ready(function(){
		new JCTitleSearch({
			'AJAX_PAGE' : '/',
			'CONTAINER_ID': 'title-search',
			'INPUT_ID': 'title-search-input',
			'MIN_QUERY_LEN': 2
		});
	});</script><script >    if (typeof(window.CSolution.initBasket) == 'function') {
        window.CSolution.initBasket({
            siteId: 's1',
            cartId: 'bx_basketFKauiI',
            ajaxPath: '/bitrix/components/bitrix/sale.basket.basket.line/ajax.php',
            templateName: 'inline',
            arParams: {'HIDE_ON_BASKET_PAGES':'N','PATH_TO_BASKET':'/personal/cart/','PATH_TO_ORDER':'/personal/order/make/','PATH_TO_PERSONAL':'/personal/','PATH_TO_PROFILE':'/personal/','PATH_TO_REGISTER':'/auth/','SHOW_PRODUCTS':'N','PATH_TO_CATALOG':'','CACHE_TYPE':'A','SHOW_NUM_PRODUCTS':'Y','SHOW_TOTAL_PRICE':'Y','SHOW_EMPTY_VALUES':'Y','SHOW_PERSONAL_LINK':'N','SHOW_AUTHOR':'N','SHOW_REGISTRATION':'N','PATH_TO_AUTHORIZE':'/auth/','SHOW_DELAY':'Y','SHOW_NOTAVAIL':'Y','SHOW_IMAGE':'Y','SHOW_PRICE':'Y','SHOW_SUMMARY':'Y','POSITION_FIXED':'N','POSITION_VERTICAL':'top','POSITION_HORIZONTAL':'right','MAX_IMAGE_SIZE':'70','AJAX':'N','~HIDE_ON_BASKET_PAGES':'N','~PATH_TO_BASKET':'/personal/cart/','~PATH_TO_ORDER':'/personal/order/make/','~PATH_TO_PERSONAL':'/personal/','~PATH_TO_PROFILE':'/personal/','~PATH_TO_REGISTER':'/auth/','~SHOW_PRODUCTS':'N','~PATH_TO_CATALOG':'','~CACHE_TYPE':'A','~SHOW_NUM_PRODUCTS':'Y','~SHOW_TOTAL_PRICE':'Y','~SHOW_EMPTY_VALUES':'Y','~SHOW_PERSONAL_LINK':'N','~SHOW_AUTHOR':'N','~SHOW_REGISTRATION':'N','~PATH_TO_AUTHORIZE':'/auth/','~SHOW_DELAY':'Y','~SHOW_NOTAVAIL':'Y','~SHOW_IMAGE':'Y','~SHOW_PRICE':'Y','~SHOW_SUMMARY':'Y','~POSITION_FIXED':'N','~POSITION_VERTICAL':'top','~POSITION_HORIZONTAL':'right','~MAX_IMAGE_SIZE':'70','~AJAX':'N','cartId':'bx_basketFKauiI'}        });
    }</script><script>$('#top_banner_carousel').owlCarousel({
		loop: true,
		items: 1,
        autoplay: false,
		autoplayTimeout: 7000,
		navText: ["<div class='prev icon-custom'></div>", "<div class='next icon-custom'></div>"],
		mouseDrag: true,
		responsive:{
			0:{
				nav:false,
				dots: true,
			},
			768:{
				nav:true,
				dots: false
			}
		},
		onChanged: function (event) {
			var is_dark = $(event.target).find('.owl-item').eq(event.item.index).find("> .item").hasClass('black');
			if (!is_dark)
                $("#top_banner_carousel").removeClass('dark');
			else
                $("#top_banner_carousel").addClass('dark');
		}
	});</script><script>  var obbx_3966226736_4624_080c047c53b6753d300fda2e1645d162 = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'4624','NAME':'ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В.','DETAIL_PAGE_URL':'/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4624/','PICT':{'ID':'46778','SRC':'/upload/iblock/1d5/1d581c43e8e5d7a4d44cfe857ed91de0.jpg','WIDTH':'800','HEIGHT':'500'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'1','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'962','UNROUND_PRICE':'812','BASE_PRICE':'962','PRICE':'812','ID':'6590','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'16','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'962 руб.','RATIO_BASE_PRICE':'962','PRINT_RATIO_BASE_PRICE':'962 руб.','PRINT_PRICE':'812 руб.','RATIO_PRICE':'812','PRINT_RATIO_PRICE':'812 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'4144':{'ID':'4144','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'4624'}},'ITEM_MEASURE_RATIO_SELECTED':'4144','MORE_PHOTO':[{'ID':'46778','SRC':'/upload/iblock/1d5/1d581c43e8e5d7a4d44cfe857ed91de0.jpg','WIDTH':'800','HEIGHT':'500'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162','PICT_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_pict','PICT_SLIDER_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_pict_slider','QUANTITY_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quantity','QUANTITY_UP_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_quant_down','PRICE_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price','PRICE_OLD_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price_old','PRICE_ECONOMY_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price_economy','PRICE_TOTAL_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_price_total','BUY_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_buy_link','DETAIL_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_detail_link','BASKET_PROP_DIV':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_compare_link','WISH_LIST_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_wish_list','SUBSCRIBE_ID':'bx_3966226736_4624_080c047c53b6753d300fda2e1645d162_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_4624_080c047c53b6753d300fda2e1645d162)
				{
					window.obbx_3966226736_4624_080c047c53b6753d300fda2e1645d162.setCompared('');

									}
			}));</script><script>  var obbx_3966226736_4286_7c1d462d8c98738badd4e822651085cb = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'4286','NAME':'ИМ КПБ «Шелковый путь» 1,5сп макосатин ИП Лахин И.В.','DETAIL_PAGE_URL':'/catalog/postelnoe_belye_iz_poliestera/polutorospalnoe/4286/','PICT':{'ID':'34257','SRC':'/upload/iblock/003/003d88dd2126ed98bf73b7f09842ad2f.jpg','WIDTH':'800','HEIGHT':'500'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'2','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'962','UNROUND_PRICE':'812','BASE_PRICE':'962','PRICE':'812','ID':'6252','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'16','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'962 руб.','RATIO_BASE_PRICE':'962','PRINT_RATIO_BASE_PRICE':'962 руб.','PRINT_PRICE':'812 руб.','RATIO_PRICE':'812','PRINT_RATIO_PRICE':'812 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3806':{'ID':'3806','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'4286'}},'ITEM_MEASURE_RATIO_SELECTED':'3806','MORE_PHOTO':[{'ID':'34257','SRC':'/upload/iblock/003/003d88dd2126ed98bf73b7f09842ad2f.jpg','WIDTH':'800','HEIGHT':'500'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb','PICT_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_pict','PICT_SLIDER_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_pict_slider','QUANTITY_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quantity','QUANTITY_UP_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_quant_down','PRICE_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price','PRICE_OLD_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price_old','PRICE_ECONOMY_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price_economy','PRICE_TOTAL_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_price_total','BUY_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_buy_link','DETAIL_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_detail_link','BASKET_PROP_DIV':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_compare_link','WISH_LIST_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_wish_list','SUBSCRIBE_ID':'bx_3966226736_4286_7c1d462d8c98738badd4e822651085cb_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_4286_7c1d462d8c98738badd4e822651085cb)
				{
					window.obbx_3966226736_4286_7c1d462d8c98738badd4e822651085cb.setCompared('');

									}
			}));</script><script >BX.message({
			CPST_SUBSCRIBE_POPUP_TITLE: 'Подписка на товар',
			CPST_SUBSCRIBE_BUTTON_NAME: 'Подписаться',
			CPST_SUBSCRIBE_BUTTON_CLOSE: 'Закрыть',
			CPST_SUBSCRIBE_MANY_CONTACT_NOTIFY: 'Выберите способ уведомления:',
			CPST_SUBSCRIBE_LABLE_CONTACT_INPUT: 'Укажите Ваш #CONTACT#: ',
			CPST_SUBSCRIBE_VALIDATE_UNKNOW_ERROR: 'Ошибка валидации',
			CPST_SUBSCRIBE_VALIDATE_ERROR_EMPTY_FIELD: 'Не заполнено поле \"#FIELD#\"',
			CPST_SUBSCRIBE_VALIDATE_ERROR: 'Вы не выбрали способ уведомления',
			CPST_SUBSCRIBE_CAPTCHA_TITLE: 'Введите слово на картинке',
			CPST_STATUS_SUCCESS: 'Успешно',
			CPST_STATUS_ERROR: 'Произошла ошибка',
			CPST_ENTER_WORD_PICTURE: 'Введите слово на картинке',
			CPST_TITLE_ALREADY_SUBSCRIBED: 'Уже подписаны',
			CPST_POPUP_SUBSCRIBED_TITLE: 'Вы подписаны',
			CPST_POPUP_SUBSCRIBED_TEXT: 'Список товаров на которые вы подписаны можно увидеть по ссылке #URL#'
		});

		var obbx_2253176769_4273 = new JCCatalogProductSubscribe({'buttonId':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_subscribe','jsObject':'obbx_2253176769_4273','alreadySubscribed':false,'productId':'4273','buttonClass':'btn btn-default btn-sm','urlListSubscriptions':'/'});</script><script >BX.ready(BX.defer(function(){
		if (!!window.obbx_2253176769_4273)
		{
			window.obbx_2253176769_4273.setButton(false);
		}
	}));</script><script>  var obbx_3966226736_4273_50059033fb4077397cec94cb457b49f6 = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'4273','NAME':'ИМ Халат муж. махровый, шалька (ЭЛИТ) 910-Серый разм 54','DETAIL_PAGE_URL':'/catalog/makhrovye_khalaty/muzhskie/4273/','PICT':{'ID':'34235','SRC':'/upload/iblock/410/4103ecf86314f81323aa4b38b17db251.jpg','WIDTH':'800','HEIGHT':'800'},'CAN_BUY':false,'CHECK_QUANTITY':true,'MAX_QUANTITY':'0','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'2450','UNROUND_PRICE':'2300','BASE_PRICE':'2450','PRICE':'2300','ID':'6239','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'6','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'2&nbsp;450 руб.','RATIO_BASE_PRICE':'2450','PRINT_RATIO_BASE_PRICE':'2&nbsp;450 руб.','PRINT_PRICE':'2&nbsp;300 руб.','RATIO_PRICE':'2300','PRINT_RATIO_PRICE':'2&nbsp;300 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3793':{'ID':'3793','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'4273'}},'ITEM_MEASURE_RATIO_SELECTED':'3793','MORE_PHOTO':[{'ID':'34235','SRC':'/upload/iblock/410/4103ecf86314f81323aa4b38b17db251.jpg','WIDTH':'800','HEIGHT':'800'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6','PICT_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_pict','PICT_SLIDER_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_pict_slider','QUANTITY_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_quantity','QUANTITY_UP_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_quant_down','PRICE_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price','PRICE_OLD_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price_old','PRICE_ECONOMY_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price_economy','PRICE_TOTAL_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_price_total','BUY_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_buy_link','DETAIL_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_detail_link','BASKET_PROP_DIV':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_compare_link','WISH_LIST_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_wish_list','SUBSCRIBE_ID':'bx_3966226736_4273_50059033fb4077397cec94cb457b49f6_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_4273_50059033fb4077397cec94cb457b49f6)
				{
					window.obbx_3966226736_4273_50059033fb4077397cec94cb457b49f6.setCompared('');

									}
			}));</script><script >BX.message({
			CPST_SUBSCRIBE_POPUP_TITLE: 'Подписка на товар',
			CPST_SUBSCRIBE_BUTTON_NAME: 'Подписаться',
			CPST_SUBSCRIBE_BUTTON_CLOSE: 'Закрыть',
			CPST_SUBSCRIBE_MANY_CONTACT_NOTIFY: 'Выберите способ уведомления:',
			CPST_SUBSCRIBE_LABLE_CONTACT_INPUT: 'Укажите Ваш #CONTACT#: ',
			CPST_SUBSCRIBE_VALIDATE_UNKNOW_ERROR: 'Ошибка валидации',
			CPST_SUBSCRIBE_VALIDATE_ERROR_EMPTY_FIELD: 'Не заполнено поле \"#FIELD#\"',
			CPST_SUBSCRIBE_VALIDATE_ERROR: 'Вы не выбрали способ уведомления',
			CPST_SUBSCRIBE_CAPTCHA_TITLE: 'Введите слово на картинке',
			CPST_STATUS_SUCCESS: 'Успешно',
			CPST_STATUS_ERROR: 'Произошла ошибка',
			CPST_ENTER_WORD_PICTURE: 'Введите слово на картинке',
			CPST_TITLE_ALREADY_SUBSCRIBED: 'Уже подписаны',
			CPST_POPUP_SUBSCRIBED_TITLE: 'Вы подписаны',
			CPST_POPUP_SUBSCRIBED_TEXT: 'Список товаров на которые вы подписаны можно увидеть по ссылке #URL#'
		});

		var obbx_524676731_4242 = new JCCatalogProductSubscribe({'buttonId':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_subscribe','jsObject':'obbx_524676731_4242','alreadySubscribed':false,'productId':'4242','buttonClass':'btn btn-default btn-sm','urlListSubscriptions':'/'});</script><script >BX.ready(BX.defer(function(){
		if (!!window.obbx_524676731_4242)
		{
			window.obbx_524676731_4242.setButton(false);
		}
	}));</script><script>  var obbx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'4242','NAME':'ИМ Подушка бамбук 50х70 поплин Премиум','DETAIL_PAGE_URL':'/catalog/podushki/bambuk/4242/','PICT':{'ID':'34173','SRC':'/upload/iblock/442/442fe850983323f5a1ab345f03e1482a.jpg','WIDTH':'400','HEIGHT':'500'},'CAN_BUY':false,'CHECK_QUANTITY':true,'MAX_QUANTITY':'0','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'1008','UNROUND_PRICE':'858','BASE_PRICE':'1008','PRICE':'858','ID':'6208','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'15','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'1&nbsp;008 руб.','RATIO_BASE_PRICE':'1008','PRINT_RATIO_BASE_PRICE':'1&nbsp;008 руб.','PRINT_PRICE':'858 руб.','RATIO_PRICE':'858','PRINT_RATIO_PRICE':'858 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3762':{'ID':'3762','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'4242'}},'ITEM_MEASURE_RATIO_SELECTED':'3762','MORE_PHOTO':[{'ID':'34173','SRC':'/upload/iblock/442/442fe850983323f5a1ab345f03e1482a.jpg','WIDTH':'400','HEIGHT':'500'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c','PICT_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_pict','PICT_SLIDER_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_pict_slider','QUANTITY_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_quantity','QUANTITY_UP_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_quant_down','PRICE_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price','PRICE_OLD_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price_old','PRICE_ECONOMY_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price_economy','PRICE_TOTAL_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_price_total','BUY_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_buy_link','DETAIL_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_detail_link','BASKET_PROP_DIV':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_compare_link','WISH_LIST_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_wish_list','SUBSCRIBE_ID':'bx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c)
				{
					window.obbx_3966226736_4242_0e0a1ef8d718547c2eaec01b5a75500c.setCompared('');

									}
			}));</script><script>  var obbx_3966226736_4119_7c99407c70572cd445e1744695f5c440 = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'4119','NAME':'ИМ Наперник тик 50*70','DETAIL_PAGE_URL':'/catalog/naperniki/4119/','PICT':{'ID':'45805','SRC':'/upload/iblock/379/37950624ccd18415e24524786886f85b.jpg','WIDTH':'800','HEIGHT':'529'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'4','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'404','UNROUND_PRICE':'254','BASE_PRICE':'404','PRICE':'254','ID':'6088','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'37','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'404 руб.','RATIO_BASE_PRICE':'404','PRINT_RATIO_BASE_PRICE':'404 руб.','PRINT_PRICE':'254 руб.','RATIO_PRICE':'254','PRINT_RATIO_PRICE':'254 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3639':{'ID':'3639','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'4119'}},'ITEM_MEASURE_RATIO_SELECTED':'3639','MORE_PHOTO':[{'ID':'45805','SRC':'/upload/iblock/379/37950624ccd18415e24524786886f85b.jpg','WIDTH':'800','HEIGHT':'529'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440','PICT_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_pict','PICT_SLIDER_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_pict_slider','QUANTITY_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quantity','QUANTITY_UP_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_quant_down','PRICE_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price','PRICE_OLD_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price_old','PRICE_ECONOMY_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price_economy','PRICE_TOTAL_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_price_total','BUY_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_buy_link','DETAIL_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_detail_link','BASKET_PROP_DIV':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_compare_link','WISH_LIST_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_wish_list','SUBSCRIBE_ID':'bx_3966226736_4119_7c99407c70572cd445e1744695f5c440_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_4119_7c99407c70572cd445e1744695f5c440)
				{
					window.obbx_3966226736_4119_7c99407c70572cd445e1744695f5c440.setCompared('');

									}
			}));</script><script>  var obbx_3966226736_4103_f0d8db6844be255c6175dcee1f300190 = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'4103','NAME':'ИМ Подушка для стула 35*35 рогожка stnb00146','DETAIL_PAGE_URL':'/catalog/tovary_dlya_kukhni/4103/','PICT':{'ID':'34002','SRC':'/upload/iblock/0ef/0efc3045e727f4fd61ab7c798bb6812d.jpg','WIDTH':'1330','HEIGHT':'814'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'1','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'345','UNROUND_PRICE':'195','BASE_PRICE':'345','PRICE':'195','ID':'6072','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'43','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'345 руб.','RATIO_BASE_PRICE':'345','PRINT_RATIO_BASE_PRICE':'345 руб.','PRINT_PRICE':'195 руб.','RATIO_PRICE':'195','PRINT_RATIO_PRICE':'195 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3623':{'ID':'3623','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'4103'}},'ITEM_MEASURE_RATIO_SELECTED':'3623','MORE_PHOTO':[{'ID':'34002','SRC':'/upload/iblock/0ef/0efc3045e727f4fd61ab7c798bb6812d.jpg','WIDTH':'1330','HEIGHT':'814'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190','PICT_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_pict','PICT_SLIDER_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_pict_slider','QUANTITY_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quantity','QUANTITY_UP_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_quant_down','PRICE_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price','PRICE_OLD_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price_old','PRICE_ECONOMY_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price_economy','PRICE_TOTAL_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_price_total','BUY_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_buy_link','DETAIL_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_detail_link','BASKET_PROP_DIV':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_compare_link','WISH_LIST_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_wish_list','SUBSCRIBE_ID':'bx_3966226736_4103_f0d8db6844be255c6175dcee1f300190_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_4103_f0d8db6844be255c6175dcee1f300190)
				{
					window.obbx_3966226736_4103_f0d8db6844be255c6175dcee1f300190.setCompared('');

									}
			}));</script><script>  var obbx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'3615','NAME':'ИМ КПБ Пираты евро А007','DETAIL_PAGE_URL':'/catalog/postelnoe_belye_iz_poliestera/evro/3615/','PICT':{'ID':'32962','SRC':'/upload/iblock/d83/d83dbf324e27fd6c490eb6c95266024a.jpg','WIDTH':'794','HEIGHT':'595'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'1','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'1671','UNROUND_PRICE':'1521','BASE_PRICE':'1671','PRICE':'1521','ID':'5584','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'9','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'1&nbsp;671 руб.','RATIO_BASE_PRICE':'1671','PRINT_RATIO_BASE_PRICE':'1&nbsp;671 руб.','PRINT_PRICE':'1&nbsp;521 руб.','RATIO_PRICE':'1521','PRINT_RATIO_PRICE':'1&nbsp;521 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3135':{'ID':'3135','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'3615'}},'ITEM_MEASURE_RATIO_SELECTED':'3135','MORE_PHOTO':[{'ID':'32962','SRC':'/upload/iblock/d83/d83dbf324e27fd6c490eb6c95266024a.jpg','WIDTH':'794','HEIGHT':'595'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf','PICT_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_pict','PICT_SLIDER_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_pict_slider','QUANTITY_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quantity','QUANTITY_UP_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_quant_down','PRICE_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price','PRICE_OLD_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price_old','PRICE_ECONOMY_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price_economy','PRICE_TOTAL_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_price_total','BUY_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_buy_link','DETAIL_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_detail_link','BASKET_PROP_DIV':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_compare_link','WISH_LIST_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_wish_list','SUBSCRIBE_ID':'bx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf)
				{
					window.obbx_3966226736_3615_b8188b544a1f227b069e58b109a68bcf.setCompared('');

									}
			}));</script><script>  var obbx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2 = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'3609','NAME':'ИМ КПБ Пираты евро А001','DETAIL_PAGE_URL':'/catalog/postelnoe_belye_iz_poliestera/evro/3609/','PICT':{'ID':'45524','SRC':'/upload/iblock/0a6/0a69e8f9ec1b5a1547b6eafde59b2296.jpg','WIDTH':'280','HEIGHT':'300'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'1','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'1671','UNROUND_PRICE':'1521','BASE_PRICE':'1671','PRICE':'1521','ID':'5578','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'9','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'1&nbsp;671 руб.','RATIO_BASE_PRICE':'1671','PRINT_RATIO_BASE_PRICE':'1&nbsp;671 руб.','PRINT_PRICE':'1&nbsp;521 руб.','RATIO_PRICE':'1521','PRINT_RATIO_PRICE':'1&nbsp;521 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'3129':{'ID':'3129','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'3609'}},'ITEM_MEASURE_RATIO_SELECTED':'3129','MORE_PHOTO':[{'ID':'45524','SRC':'/upload/iblock/0a6/0a69e8f9ec1b5a1547b6eafde59b2296.jpg','WIDTH':'280','HEIGHT':'300'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2','PICT_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_pict','PICT_SLIDER_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_pict_slider','QUANTITY_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quantity','QUANTITY_UP_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_quant_down','PRICE_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price','PRICE_OLD_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price_old','PRICE_ECONOMY_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price_economy','PRICE_TOTAL_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_price_total','BUY_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_buy_link','DETAIL_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_detail_link','BASKET_PROP_DIV':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_compare_link','WISH_LIST_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_wish_list','SUBSCRIBE_ID':'bx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2)
				{
					window.obbx_3966226736_3609_3482ef48cbc7fadb79150e9ca90afac2.setCompared('');

									}
			}));</script><script>  var obbx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b = new JCCatalogItem({'PRODUCT_TYPE':'1','SHOW_QUANTITY':true,'SHOW_ADD_BASKET_BTN':false,'SHOW_BUY_BTN':true,'SHOW_ABSENT':true,'SHOW_OLD_PRICE':true,'ADD_TO_BASKET_ACTION':'ADD','SHOW_CLOSE_POPUP':false,'SHOW_DISCOUNT_PERCENT':false,'DISPLAY_COMPARE':'N','DISPLAY_RATING':'N','BIG_DATA':false,'TEMPLATE_THEME':'blue','VIEW_MODE':'CARD','USE_SUBSCRIBE':true,'PRODUCT':{'ID':'3468','NAME':'ИМ Подушка «Бамбук» 70х70 (пакет) АБВ Текстиль ИП Лахин И.В.','DETAIL_PAGE_URL':'/catalog/podushki/bambuk/3468/','PICT':{'ID':'32519','SRC':'/upload/iblock/bc9/bc90a5c749cbffed83b741d9a520b5f3.jpg','WIDTH':'400','HEIGHT':'500'},'CAN_BUY':true,'CHECK_QUANTITY':true,'MAX_QUANTITY':'16','STEP_QUANTITY':'1','QUANTITY_FLOAT':false,'ITEM_PRICE_MODE':'S','ITEM_PRICES':[{'UNROUND_BASE_PRICE':'659','UNROUND_PRICE':'509','BASE_PRICE':'659','PRICE':'509','ID':'5437','PRICE_TYPE_ID':'4','CURRENCY':'RUB','DISCOUNT':'150','PERCENT':'23','QUANTITY_FROM':'','QUANTITY_TO':'','QUANTITY_HASH':'ZERO-INF','MEASURE_RATIO_ID':'','PRINT_BASE_PRICE':'659 руб.','RATIO_BASE_PRICE':'659','PRINT_RATIO_BASE_PRICE':'659 руб.','PRINT_PRICE':'509 руб.','RATIO_PRICE':'509','PRINT_RATIO_PRICE':'509 руб.','PRINT_DISCOUNT':'150 руб.','RATIO_DISCOUNT':'150','PRINT_RATIO_DISCOUNT':'150 руб.','MIN_QUANTITY':'1'}],'ITEM_PRICE_SELECTED':'0','ITEM_QUANTITY_RANGES':{'ZERO-INF':{'HASH':'ZERO-INF','QUANTITY_FROM':'','QUANTITY_TO':'','SORT_FROM':'0','SORT_TO':'INF'}},'ITEM_QUANTITY_RANGE_SELECTED':'ZERO-INF','ITEM_MEASURE_RATIOS':{'2988':{'ID':'2988','RATIO':'1','IS_DEFAULT':'Y','PRODUCT_ID':'3468'}},'ITEM_MEASURE_RATIO_SELECTED':'2988','MORE_PHOTO':[{'ID':'32519','SRC':'/upload/iblock/bc9/bc90a5c749cbffed83b741d9a520b5f3.jpg','WIDTH':'400','HEIGHT':'500'}],'MORE_PHOTO_COUNT':'1'},'BASKET':{'ADD_PROPS':true,'QUANTITY':'quantity','PROPS':'prop','EMPTY_PROPS':true,'BASKET_URL':'/personal/basket.php','ADD_URL_TEMPLATE':'/?action=ADD2BASKET&id=#ID#','BUY_URL_TEMPLATE':'/?action=BUY&id=#ID#'},'VISUAL':{'ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b','PICT_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_pict','PICT_SLIDER_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_pict_slider','QUANTITY_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quantity','QUANTITY_UP_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quant_up','QUANTITY_DOWN_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_quant_down','PRICE_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price','PRICE_OLD_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price_old','PRICE_ECONOMY_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price_economy','PRICE_TOTAL_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_price_total','BUY_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_buy_link','DETAIL_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_detail_link','BASKET_PROP_DIV':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_basket_prop','BASKET_ACTIONS_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_basket_actions','NOT_AVAILABLE_MESS':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_not_avail','PRICE_ECONOMY_MESS':'Экономия: ','COMPARE_LINK_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_compare_link','WISH_LIST_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_wish_list','SUBSCRIBE_ID':'bx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b_subscribe'},'COMPARE':{'COMPARE_URL_TEMPLATE':'/include/components/compare_list.php?action=ADD_TO_COMPARE_LIST&id=#ID#&is_ajax_mode=y&ajax_component_params=a%3A2%3A%7Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A17%3A%22nt_magnet_catalog%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bi%3A59%3B%7D','COMPARE_DELETE_URL_TEMPLATE':'/catalog/?action=DELETE_FROM_COMPARE_LIST&id=#ID#','COMPARE_PATH':'/catalog/'},'PRODUCT_DISPLAY_MODE':'Y','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''});</script><script>BX.ready(BX.defer(function(){
				if (!!window.obbx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b)
				{
					window.obbx_3966226736_3468_e051cd5f28468f058a719d362ef3ad4b.setCompared('');

									}
			}));</script><script>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</script><script>BX.Currency.setCurrencies([{'CURRENCY':'BYN','FORMAT':{'FORMAT_STRING':'# руб.','DEC_POINT':'.','THOUSANDS_SEP':'&nbsp;','DECIMALS':2,'THOUSANDS_VARIANT':'B','HIDE_ZERO':'Y'}},{'CURRENCY':'EUR','FORMAT':{'FORMAT_STRING':'# &euro;','DEC_POINT':'.','THOUSANDS_SEP':'&nbsp;','DECIMALS':2,'THOUSANDS_VARIANT':'B','HIDE_ZERO':'Y'}},{'CURRENCY':'RUB','FORMAT':{'FORMAT_STRING':'# руб.','DEC_POINT':'.','THOUSANDS_SEP':'&nbsp;','DECIMALS':2,'THOUSANDS_VARIANT':'B','HIDE_ZERO':'Y'}},{'CURRENCY':'UAH','FORMAT':{'FORMAT_STRING':'# грн.','DEC_POINT':'.','THOUSANDS_SEP':'&nbsp;','DECIMALS':2,'THOUSANDS_VARIANT':'B','HIDE_ZERO':'Y'}},{'CURRENCY':'USD','FORMAT':{'FORMAT_STRING':'$#','DEC_POINT':'.','THOUSANDS_SEP':',','DECIMALS':2,'THOUSANDS_VARIANT':'C','HIDE_ZERO':'Y'}}]);</script><script>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</script><script>window.CSolution.setProductsStaticHeight($('#vQy7H_catalog_section_list .category-wrap'));</script><script>$('#bSTc0_carousel').owlCarousel({
			loop: true,
			mouseDrag: true,
			margin: 15,
			nav: true,
			navText: ["<div class='prev icon-custom'></div>", "<div class='next icon-custom'></div>"],
			dots: false,
                        onTranslate: function (event) {
                            var lazyImg = $(event.target).find('[data-lazy="default"]');
                                                    if (lazyImg.length > 0) {
                                                        lazyImg.each(function () {
                                                            $(this).attr('src', $(this).data('src')).removeAttr('data-src data-lazy');
                                                        });
                                                    }
                        },
			responsive:{
				0:{
					items:1,
					margin:0
				},
				420:{
					items:2
				},
				570:{
					items:3
				},
				760:{
					items: 4
				},
				1090:{
					items: 5
				},
				1230:{
					items: 6
				},
				1450:{
					items:7
				},
				1600:{
					items: 8
				}
			}
		});</script><script>(function () {
			var btn = BX('bx_subscribe_btn_sljzMT');
			var form = BX('bx_subscribe_subform_sljzMT');

			if(!btn)
			{
				return;
			}

			function mailSender()
			{
				setTimeout(function() {
					if(!btn)
					{
						return;
					}

					var btn_span = btn.querySelector("span");
					var btn_subscribe_width = btn_span.style.width;
					BX.addClass(btn, "send");
					btn_span.outterHTML = "<span><i class='fa fa-check'></i> ГОТОВО</span>";
					if(btn_subscribe_width)
					{
						btn.querySelector("span").style["min-width"] = btn_subscribe_width+"px";
					}
				}, 400);
			}

			BX.ready(function()
			{
				BX.bind(btn, 'click', function() {
					setTimeout(mailSender, 250);
					return false;
				});
			});

			BX.bind(form, 'submit', function () {
				btn.disabled=true;
				setTimeout(function () {
					btn.disabled=false;
				}, 2000);

				return true;
			});
		})();</script><script >function _processform_8BACKi(){
	if (BX('bxajaxid_65f417f3383d7604f3f07415c1ddf162_8BACKi'))
	{
		var obForm = BX('bxajaxid_65f417f3383d7604f3f07415c1ddf162_8BACKi').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_65f417f3383d7604f3f07415c1ddf162', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (BX('bxajaxid_65f417f3383d7604f3f07415c1ddf162_8BACKi'))
	_processform_8BACKi();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);</script><script>!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","55800891834543",'{"width":350,"height":221}');</script><script  src="https://vk.com/js/api/openapi.js?162"></script><script >VK.Widgets.Group("vk_groups", {width: "auto", mode: 3, no_cover: 1}, 185102080);</script><script>        (function(w,d,u){
                var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
                var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
        })(window,document,'https://crm.abvtextil.ru/upload/crm/site_button/loader_2_q4r5u5.js');</script></body></html>